<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lphinfo.com/xmlrpc.php">
				<link rel="shortcut icon" href="http://www.lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" type="image/x-icon"/>
					<script type="text/javascript" async src="http://news.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.easy-ticker.min.js"></script>
	<title>Yom Hashoah: comparaison indécente d&#039;une députée travailliste | LPH INFO</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yom Hashoah: comparaison indécente d&#039;une députée travailliste | LPH INFO" />
<meta property="og:description" content="La députée travailliste Yaël Cohen-Paran, également cofondatrice du mouvement des &laquo;&nbsp;Verts&nbsp;&raquo; a établi un parallèle indécent à propos de l&rsquo;usine d&rsquo;ammoniac à Haïfa. Evoquant le refus du Premier ministre de faire déplacer cette usine pour le moment, elle a dit: &laquo;&nbsp;C&rsquo;est précisément le jour où nous nous souvenons des millions de Juifs qui ont étouffé &hellip;" />
<meta property="og:url" content="http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/" />
<meta property="og:site_name" content="LPH INFO" />
<meta property="article:publisher" content="https://www.facebook.com/leplushebdo?fref=ts" />
<meta property="article:tag" content="Ammoniac" />
<meta property="article:tag" content="Binyamin Netanyahou" />
<meta property="article:tag" content="gaz" />
<meta property="article:tag" content="Parti travailliste" />
<meta property="article:tag" content="Verts" />
<meta property="article:tag" content="Yaël Cohen-Paran" />
<meta property="article:tag" content="Yom Hashoah" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2017-04-25T11:03:55+03:00" />
<meta property="og:image" content="http://www.lphinfo.com/wp-content/uploads/2017/04/Yaël-Cohen-Paran.jpg" />
<meta property="og:image:width" content="667" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La députée travailliste Yaël Cohen-Paran, également cofondatrice du mouvement des &laquo;&nbsp;Verts&nbsp;&raquo; a établi un parallèle indécent à propos de l&rsquo;usine d&rsquo;ammoniac à Haïfa. Evoquant le refus du Premier ministre de faire déplacer cette usine pour le moment, elle a dit: &laquo;&nbsp;C&rsquo;est précisément le jour où nous nous souvenons des millions de Juifs qui ont étouffé [&hellip;]" />
<meta name="twitter:title" content="Yom Hashoah: comparaison indécente d&#039;une députée travailliste | LPH INFO" />
<meta name="twitter:site" content="@LphInfo" />
<meta name="twitter:image" content="http://www.lphinfo.com/wp-content/uploads/2017/04/Yaël-Cohen-Paran.jpg" />
<meta name="twitter:creator" content="@LphInfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lphinfo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="http://www.lphinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="http://www.lphinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Yom Hashoah: comparaison indécente d&rsquo;une députée travailliste Flux des commentaires" href="http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lphinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jm_like_post_css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/inc/post-like/css/like-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://www.lphinfo.com/wp-admin/admin-ajax.php?action=akp_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lphinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.lphinfo.com/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lphinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.lphinfo.com/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wbounce-style-css'  href='http://www.lphinfo.com/wp-content/plugins/wbounce/frontend/css/min/wbounce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.lphinfo.com/wp-content/plugins/wbounce/frontend/css/min/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.lphinfo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/ionicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-better-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/subscribe-better.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-style-css'  href='http://www.lphinfo.com/wp-content/themes/newspress-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-responsive-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-fonts-css'  href='//fonts.googleapis.com/css?family=Signika+Negative%3A400%2C300%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-custom-style-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/custom-style.css' type='text/css' media='all' />
<style id='newspress-custom-style-inline-css' type='text/css'>


			/* Background Color */

			#breaking-news span, .section-title:before,
			.widgettitle:before, .btn-primary, .top-user-form .btn:hover, .catagory a, .owl-theme .owl-controls .owl-page.active span,
			.owl-theme .owl-controls.clickable .owl-page:hover span, #latest-news .owl-controls .owl-page.active span,
			#latest-news .owl-controls.clickable .owl-page:hover span, .widget .tab-pane .tag-cloud li a:hover, .widget
			.widget_mc4wp_form_widget button, .pagination li span.current, .pagination li a:hover,
			.pagination .active > a,
			.pagination li a:focus,
			.pagination .active > a:hover,
			.pagination li span:hover, #blog-gallery-slider .carousel-control.left,
			#blog-gallery-slider .carousel-control.right, .widget .tagcloud a:hover,
			.single-post-tags .tags-links a:hover, #wp-calendar tbody td:hover, .top-user-form .btn, .widget
			.widget_mc4wp_form_widget button, #commentform input.submit, h3.comment-reply-title:before, .widget.widget_mc4wp_form_widget button, .btn-danger, .btn-danger:hover,
			.subscribe-me button {
				background-color: #ed1c24;
			}


			/* Border Color */

			.form-control:focus, #mainmenu .sub-catagory ul li a:hover, .cat-menu .active a, .cat-menu a:hover,
			.widget.widget_mc4wp_form_widget input:focus, .pagination li span.current, .pagination li a:hover,
			.pagination .active > a,
			.pagination li a:focus,
			.pagination .active > a:hover,
			.pagination li span:hover, .top-user-form .btn, .btn-danger, .btn-danger:hover,
			.subscribe-me button{
				border-color: #ed1c24;
			}


			/* Color */

			.top-user-section a:hover,
			.single-member .social-icons li i, .post-content .entry-meta li:hover i, .list-post li a:hover i, .gallery-turner
			a:hover, .com-details .fa-caret-down, .widget .nav-justified > li > a:hover i,
			.widget .nav-tabs.nav-justified > .active > a i,
			.widget .tab-content .entry-meta li a:hover,
			.footer-menu .navbar-nav li a:hover, #twitter-feed a:hover,
			.widget address a:hover, .bottom-widgets .widget .post.small-post .entry-title a:hover, .details-news .entry-meta .posted-by a:hover,
			.comments-wrapper .media-body h2 a:hover,
			.comments-wrapper .media-body .comment-reply-link,
			.comments-wrapper .media-body .edit-link a:hover,
			a.more-link:hover, .cancel-comment-reply a, .widget a:hover, #wp-calendar tbody td a,
			a.jm-post-like:hover, a.jm-post-like:active, a.jm-post-like:focus, a.liked:hover, a.liked:active, a.liked:focus,
			#wp-calendar tfoot a, .slicknav_nav a:hover, .slicknav_nav a:active,
			.subscribe-me h1{
				color: #ed1c24;
			}

         
</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.lphinfo.com/wp-content/uploads/js_composer/custom.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-newspress_option-css'  href='http://fonts.googleapis.com/css?family=Signika+Negative%3A300%2C400%2C600%2C700&#038;ver=1481219017' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lphinfo.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.lphinfo.com/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yoast-seo-adminbar-css'  href='http://www.lphinfo.com/wp-content/plugins/wordpress-seo/css/adminbar-340.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.lphinfo.com/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-columns-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-fonts-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/style-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display1-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display1.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display3-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display3.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display2-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display7-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display9-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display9.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display5-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display4_bis-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display4_bis.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display7_bis-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display7_bis.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.lphinfo.com\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/ajax-login-script.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","ajaxnonce":"19cd6c107b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/uploads/815/66/public/assets/js/advanced.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wbounce/frontend/js/min/wbounce.min.js?ver=1.6.2.3'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/wp-embed.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lphinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lphinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lphinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.lphinfo.com/?p=57651' />
<link rel="alternate" type="application/json+oembed" href="http://www.lphinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lphinfo.com%2Fyom-hashoah-comparaison-indecente-dune-deputee-travailliste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lphinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lphinfo.com%2Fyom-hashoah-comparaison-indecente-dune-deputee-travailliste%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <meta property="fb:app_id" content="1324782264234232"/>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');
		</script>

		<style type="text/css"></style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lphinfo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-264857099",
    enable_page_level_ads: true
  });
</script><style type="text/css" title="dynamic-css" class="options-output">body{font-family:"Signika Negative";font-weight:400;font-style:normal;color:#000000;font-size:16px;}#mainmenu li a{font-family:"Signika Negative";font-weight:400;font-style:normal;color:#0a0a0a;font-size:14px;}h1{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:36px;}h2{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:24px;}h3{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:20px;}h4{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:18px;}h5{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:16px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><!--/head-->
<body class="post-template-default single single-post postid-57651 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">

	<div class="full-width">
		<div id="main-wrapper" class="homepage-two">
		<div class="topbar">
			<div class="container">
									<div id="date-time">mardi, 25 avril, 2017</div>
								<div id="topbar-right">
										<div class="searchNlogin">
						<ul>
															<li class="search-icon"><i class="fa fa-search"></i></li>
																				</ul>
													<div class="top-search">
								<form role="search" action="http://www.lphinfo.com/" method="get">
									<input type="text" class="search-form" autocomplete="off" name="s" placeholder="Type &amp; Press Enter">
								</form>
							</div> <!--/.search-->
											</div><!-- searchNlogin -->
				</div>
			</div>
		</div>
		<div id="navigation">
			<div class="navbar" role="banner">
				<div class="container">
					<div class="top-add">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							<a class="navbar-brand" href="http://www.lphinfo.com/">
																			<img class="img-responsive" src="http://www.lphinfo.com/wp-content/uploads/2016/10/logo-1.png" alt="Logo">
																	</a>
						</div>
						<div class="navbar-right">
															<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/264857099/LPH/NewSite/ATF_LB_1', [728, 90]).display();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '634077800119973'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=634077800119973&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-65115748-1', 'auto');
ga('send', 'pageview');
</script>

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '0f2f7422661ec8e771c6733edd3e18c94734672a');
</script>



													</div>
					</div>
				</div>
				<div id="menubar">
					<div id="menubar2" class="container">
						<nav id="mainmenu" class="hidden-sm hidden-xs">
							<div class="navbar-left collapse navbar-collapse">
								<ul id="menu-header-news" class="menu nav navbar-nav"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.lphinfo.com/category/actualite/actualites-is/">Actualités</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.lphinfo.com/category/international/">International</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/europe/">Europe</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/">Vie communautaire</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/en-france/">En France</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active has-menu-child"><a href="http://www.lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/immobilier/">Immobilier</a></li>
<li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page has-menu-child"><a href="http://www.lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li>
</ul>							</div>
						</nav>

						<nav id="mobile-menu" class="visible-sm visible-xs">
							<div class="navbar-collapse collapse">
								<ul id="menu-header-news-1" class="menu nav navbar-nav"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a title="Actualités" href="http://www.lphinfo.com/category/actualite/actualites-is/">Actualités</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-229">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-229 ">
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a title="Vie politique" href="http://www.lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a title="Sécurité Terrorisme" href="http://www.lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a title="SOCIÉTÉ" href="http://www.lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a title="International" href="http://www.lphinfo.com/category/international/">International</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-238">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-238 ">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a title="Proche-Orient" href="http://www.lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a title="Amerique" href="http://www.lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a title="Europe" href="http://www.lphinfo.com/category/international/europe/">Europe</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a title="Diplomatie" href="http://www.lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a title="Vie communautaire" href="http://www.lphinfo.com/category/infos-communautaires/">Vie communautaire</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-47695">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-47695 ">
	<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a title="En France" href="http://www.lphinfo.com/category/infos-communautaires/en-france/">En France</a></li>
	<li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a title="En Israel" href="http://www.lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li>
	<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a title="Reste du monde" href="http://www.lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237 active"><a title="Economies-Sciences" href="http://www.lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a title="Arts-Culture" href="http://www.lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a title="Vie juive" href="http://www.lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li id="menu-item-49412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49412"><a title="Immobilier" href="http://www.lphinfo.com/category/immobilier/">Immobilier</a></li>
<li id="menu-item-38181" class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a title="Lire le P&#039;tit Hebdo" href="http://www.lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li>
</ul>							</div>
						</nav>
					</div>
				</div><!--/#navigation-->
			</div><!--/#navigation-->
		</div><!--/#navigation-->

	
	<div class="container">
		<div class="section margin-top-30">
			<div class="row">

			 
				<div class="col-sm-9">
					<div id="site-content" class="site-content">
						<div class="row">
							<div class="col-sm-12">
								<div class="left-content">
									<div class="details-news">
										<div id="post-57651" class="post-57651 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-economie-sciences tag-ammoniac tag-binyamin-netanyahou tag-gaz tag-parti-travailliste tag-verts tag-yael-cohen-paran tag-yom-hashoah">

	<div class="entry-header">

		<!-- Gallery Post -->
		
							<div class="entry-thumbnail">
					<img width="667" height="397" src="http://www.lphinfo.com/wp-content/uploads/2017/04/Yaël-Cohen-Paran.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2017/04/Yaël-Cohen-Paran.jpg 667w, http://www.lphinfo.com/wp-content/uploads/2017/04/Yaël-Cohen-Paran-300x179.jpg 300w, http://www.lphinfo.com/wp-content/uploads/2017/04/Yaël-Cohen-Paran-600x357.jpg 600w" sizes="(max-width: 667px) 100vw, 667px" />				</div>
			
		
	</div>


	<div class="post-content">
		<div class="entry-meta">
					<ul class="list-inline">
							<li class="posted-by">
					<a href="http://www.lphinfo.com/author/shraga/"><i class="fa fa-user"></i>Shraga Blum</a>				</li>
										<li class="publish-date"><i class="fa fa-clock-o"></i>Avr 25, 2017</li>
														<li class="views"><i class="fa fa-eye"></i>114</li>
										<li class="loves"><a href="#" class="jm-post-like" data-post_id="57651" title="Like"><i class="fa fa-heart-o"></i>0</a></li>
										<li class="comments"><i class="fa fa-comment-o"></i>
					<a href="http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/#respond">0</a>				</li>
					</ul>
				</div>

		<h2 class="entry-title">Yom Hashoah: comparaison indécente d&rsquo;une députée travailliste</h2>
		<div class="entry-content">
			<p>La députée travailliste Yaël Cohen-Paran, également cofondatrice du mouvement des &laquo;&nbsp;Verts&nbsp;&raquo; a établi un parallèle indécent à propos de l&rsquo;usine d&rsquo;ammoniac à Haïfa. Evoquant le refus du Premier ministre de faire déplacer cette usine pour le moment, elle a dit: &laquo;&nbsp;C&rsquo;est précisément le jour où nous nous souvenons des millions de Juifs qui ont étouffé dans les chambres à gaz que Binyamin Netanyahou a choisi d&rsquo;exprimer son souhait de maintenir sur place cette usine d&rsquo;ammoniac qui menace de tuer par le gaz un million de personnes, hommes et femmes&nbsp;&raquo;!</p>
<p>Ces propos écrits sur le compte Twitter de la députée ont évidemment provoqué de très nombreuses réactions indignées.<br />
Le Premier ministre avait rencontré lundi le ministre de la Protection de l&rsquo;environnement Zeev Elkin ainsi que le ministre de l&rsquo;Economie Elie Cohen afin de trouver une solution pour cette usine extrêmement polluante dont la fermeture a été décidée. Binyamin Netanyahou a demandé aux autorités judiciaires de repousser le délai de fermeture le temps de trouver une solution et éviter le licenciement de milliers de travailleurs.</p>
<p>Photo Hadas Parush / Flash 90</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenter avec Facebook</span>
		<div class="fb-comments" data-href="http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div>		</div>

		<div class="single-post-tags text-uppercase"><span class="tags-links"><a href="http://www.lphinfo.com/tag/ammoniac/" rel="tag">Ammoniac</a> <a href="http://www.lphinfo.com/tag/binyamin-netanyahou/" rel="tag">Binyamin Netanyahou</a> <a href="http://www.lphinfo.com/tag/gaz/" rel="tag">gaz</a> <a href="http://www.lphinfo.com/tag/parti-travailliste/" rel="tag">Parti travailliste</a> <a href="http://www.lphinfo.com/tag/verts/" rel="tag">Verts</a> <a href="http://www.lphinfo.com/tag/yael-cohen-paran/" rel="tag">Yaël Cohen-Paran</a> <a href="http://www.lphinfo.com/tag/yom-hashoah/" rel="tag">Yom Hashoah</a></span></div>
		
	<ul class="list-inline share-link">
					<li><a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/"><i
						class="fa fa-facebook"></i>Facebook</a></li>
							<li><a class="twitter" onClick="window.open('http://twitter.com/share?url=http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/&amp;text=Yom%20Hashoah:%20comparaison%20indécente%20d&rsquo;une%20députée%20travailliste','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/&amp;text=Yom%20Hashoah:%20comparaison%20indécente%20d&rsquo;une%20députée%20travailliste"><i class="fa fa-twitter"></i>Twitter</a></li>
							<li><a class="google-plus" onClick="window.open('https://plus.google.com/share?url=http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/"><i class="fa fa-google-plus"></i>Google+</a></li>
							<li><a class="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lphinfo.com/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/"><i class="fa fa-linkedin"></i>Linkedin</a></li>
							<li><a class="pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math
		.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest"></i>Pinterest</a></li>
							<li><a class="envelope" href="/cdn-cgi/l/email-protection#98a7cbedfaf2fdfbeca5c1f7f5bdaaa8d0f9ebf0f7f9f0a2bdaaa8fbf7f5e8f9eaf9f1ebf7f6bdaaa8f1f6fc5b31fbfdf6ecfdbdaaa8fcbeeaebe9edf7a3edf6fdbdaaa8fc5b31e8edec5b31fdbdaaa8eceaf9eef9f1f4f4f1ebecfdbef9f5e8a3daf7fce1a5f0ecece8a2b7b7efefefb6f4e8f0f1f6fef7b6fbf7f5b7e1f7f5b5f0f9ebf0f7f9f0b5fbf7f5e8f9eaf9f1ebf7f6b5f1f6fcfdfbfdf6ecfdb5fcedf6fdb5fcfde8edecfdfdb5eceaf9eef9f1f4f4f1ebecfdb7"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>


	</div>
</div><!--/post-->									</div><!--/.section-->
								</div><!--/.left-content-->
							</div>
						</div>
					</div><!--/#site-content-->

					<div class="row">
						<div class="col-sm-12">

							

							<!-- Related Posts -->

<div class="section related-post-section">
    <h1 class="section-title">Ca pourrait vous intéresser</h1>
    <div class="row masonry_area">
        
                <div class="col-sm-4">
                    <div class="post medium-post">
                        <div class="entry-header">
                            <div class="entry-thumbnail">
                                <a href="http://www.lphinfo.com/nouveau-candidat-a-presidence-camp-sioniste/" title="Un nouveau candidat à la présidence du Camp Sioniste!"><img width="450" height="260" src="http://www.lphinfo.com/wp-content/uploads/2017/04/Amiram-Levin-90-e1493123141273-450x260.jpg" class="img-responsive wp-post-image" alt="" /></a>
                            </div>
                        </div>
                        <div class="post-content">
                            <div class="entry-meta">
                                		<ul class="list-inline">
							<li class="publish-date"><i class="fa fa-clock-o"></i>Avr 25, 2017</li>
														<li class="views"><i class="fa fa-eye"></i>34</li>
										<li class="loves"><a href="#" class="jm-post-like" data-post_id="57668" title="Like"><i class="fa fa-heart-o"></i>0</a></li>
					</ul>
		                            </div>
                            <h2 class="entry-title"><a href="http://www.lphinfo.com/nouveau-candidat-a-presidence-camp-sioniste/" rel="bookmark">Un nouveau candidat à la présidence du Camp Sioniste!</a></h2>                        </div>
                    </div><!--/post-->
                </div>

            
                <div class="col-sm-4">
                    <div class="post medium-post">
                        <div class="entry-header">
                            <div class="entry-thumbnail">
                                <a href="http://www.lphinfo.com/ministre-allemand-dit-ne-comprendre-lattitude-premier-ministre-israelien/" title="Le ministre allemand dit &laquo;&nbsp;ne pas comprendre&nbsp;&raquo; l&rsquo;attitude du Premier ministre israélien"><img width="284" height="177" src="http://www.lphinfo.com/wp-content/uploads/2015/07/Sigmar-Gabriel-Wikimedia.jpg" class="img-responsive wp-post-image" alt="" /></a>
                            </div>
                        </div>
                        <div class="post-content">
                            <div class="entry-meta">
                                		<ul class="list-inline">
							<li class="publish-date"><i class="fa fa-clock-o"></i>Avr 25, 2017</li>
														<li class="views"><i class="fa fa-eye"></i>162</li>
										<li class="loves"><a href="#" class="jm-post-like" data-post_id="57666" title="Like"><i class="fa fa-heart-o"></i>0</a></li>
					</ul>
		                            </div>
                            <h2 class="entry-title"><a href="http://www.lphinfo.com/ministre-allemand-dit-ne-comprendre-lattitude-premier-ministre-israelien/" rel="bookmark">Le ministre allemand dit &laquo;&nbsp;ne pas comprendre&nbsp;&raquo; l&rsquo;attitude du Premier ministre israélien</a></h2>                        </div>
                    </div><!--/post-->
                </div>

            
                <div class="col-sm-4">
                    <div class="post medium-post">
                        <div class="entry-header">
                            <div class="entry-thumbnail">
                                <a href="http://www.lphinfo.com/itshak-herzog-joue-pedagogue-ministre-allemand-affaires-etrangeres/" title="Itshak Herzog joue le pédagogue avec le ministre allemand des Affaires étrangères"><img width="450" height="260" src="http://www.lphinfo.com/wp-content/uploads/2017/04/Itshak-Herzog-2-YS-450x260.jpg" class="img-responsive wp-post-image" alt="" /></a>
                            </div>
                        </div>
                        <div class="post-content">
                            <div class="entry-meta">
                                		<ul class="list-inline">
							<li class="publish-date"><i class="fa fa-clock-o"></i>Avr 25, 2017</li>
														<li class="views"><i class="fa fa-eye"></i>111</li>
										<li class="loves"><a href="#" class="jm-post-like" data-post_id="57637" title="Like"><i class="fa fa-heart-o"></i>0</a></li>
					</ul>
		                            </div>
                            <h2 class="entry-title"><a href="http://www.lphinfo.com/itshak-herzog-joue-pedagogue-ministre-allemand-affaires-etrangeres/" rel="bookmark">Itshak Herzog joue le pédagogue avec le ministre allemand des Affaires étrangères</a></h2>                        </div>
                    </div><!--/post-->
                </div>

                </div>
</div><!--/.section -->

							<div id="comments" class="comments-wrapper comments">
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="col-sm-12"><div class="form-group"><label for="comment">Commentaire</label><textarea id="comment"
 name="comment" class="form-control" rows="5" aria-required="true"></textarea></div></div><div class="col-sm-4"><div class="form-group"><label for="author">Name</label><input id="author"
name="author" class="form-control" type="text"/></div></div>
<div class="col-sm-4"><div class="form-group"><label for="email">Email</label><input id="email" name="email" class="form-control" type="text"/></div></div>
<div class="col-sm-4"><div class="form-group"><label for="url">Website</label><input id="url" name="url" class="form-control" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='57651' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
			</div><!-- #respond -->
	

</div>
						</div>
					</div>
				</div><!--/.col-sm-9 -->

					
                
                

				<div class="col-sm-3">
	<div id="sitebar">
		<aside id="text-21" class="widget widget_text">			<div class="textwidget"><div class="aptf-tweets-wrapper aptf-template-2">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@LphInfo" class="aptf-tweet-name" target="_blank">Lph Info</a> <span class="aptf-tweet-username">@LphInfo</span>                     <div class="clear"></div>
                    Tentative d'attentat en Samarie
<a href="https://t.co/4zWSs6eWTL" target="_blank">https://t.co/4zWSs6eWTL</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@LphInfo/status/856860518937747457" target="_blank"> -
                                25 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=856860518937747457" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=856860518937747457" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=856860518937747457" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@LphInfo" class="aptf-tweet-name" target="_blank">Lph Info</a> <span class="aptf-tweet-username">@LphInfo</span>                     <div class="clear"></div>
                    Yom Hazikaron: les tombes des soldats orthodoxes ne sont plus orphelines
<a href="https://t.co/CfFGAB0IMu" target="_blank">https://t.co/CfFGAB0IMu</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@LphInfo/status/856853764522876928" target="_blank"> -
                                52 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=856853764522876928" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=856853764522876928" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=856853764522876928" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@LphInfo" class="aptf-tweet-name" target="_blank">Lph Info</a> <span class="aptf-tweet-username">@LphInfo</span>                     <div class="clear"></div>
                    Un nouveau candidat à la présidence du Camp Sioniste!
<a href="https://t.co/H1QLXW7ubi" target="_blank">https://t.co/H1QLXW7ubi</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@LphInfo/status/856846744151363585" target="_blank"> -
                                1 hour ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=856846744151363585" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=856846744151363585" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=856846744151363585" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            </div>

</div>
		</aside><aside id="advads_ad_widget-32" class="widget lphin-widget"><div data-id="39332" id="lphin-1249259028"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/264857099/LPH/NewSite/ATF_MPU_1', [273, 346]).display();
</script>
</div></aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://hekhaleliyahou.com/yechiva-prepa/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.lphinfo.com/wp-content/uploads/2016/10/Carre-Yeshiva-rav-botshko-350x320.jpeg" width="350" height="320" alt="Carre-Yeshiva-rav-botshko-350x320" title="Carre-Yeshiva-rav-botshko-350x320"></a>
<br/><br/>
<a href=" http://www.israstage.com/event/Alinea-Rose-Tel-Aviv?language=fr" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="350" height="320" src="http://www.lphinfo.com/wp-content/uploads/2016/10/israstage-1.jpeg" class="vc_single_image-img attachment-full" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2016/10/israstage-1.jpeg 350w, http://www.lphinfo.com/wp-content/uploads/2016/10/israstage-1-300x274.jpeg 300w" sizes="(max-width: 350px) 100vw, 350px"></a>
<br/><br/>
<a href="http://www.moia.gov.il/French/Pages/default.aspx" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="356" height="325" src="http://www.lphinfo.com/wp-content/uploads/2016/12/misrad-Haklita.jpeg" class="vc_single_image-img attachment-full" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2016/12/misrad-Haklita.jpeg 356w, http://www.lphinfo.com/wp-content/uploads/2016/12/misrad-Haklita-300x274.jpeg 300w" sizes="(max-width: 356px) 100vw, 356px"></a>
<br/><br/>
<a href="http://www.israstage.com/event/J-Aime-Beaucoup-Ce-Que-Vous-Faites-Tel-Aviv" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="336" height="280" src="http://www.lphinfo.com/wp-content/uploads/2016/10/ban-israstage.jpg" class="vc_single_image-img attachment-full" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2016/10/ban-israstage.jpg 336w, http://www.lphinfo.com/wp-content/uploads/2016/10/ban-israstage-300x250.jpg 300w, http://www.lphinfo.com/wp-content/uploads/2016/10/ban-israstage-270x225.jpg 270w" sizes="(max-width: 336px) 100vw, 336px"></a></div>
		</aside><aside id="wysija-4" class="widget widget_wysija"><h1 class="widget-title section-title title"></h1><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">

<h2 style="text-align:center;">NEWSLETTER LPH INFO</h2>
<h4 style="text-align:center;">RECEVEZ <u> GRATUITEMENT</u>
LA UNE DU JOUR</h4>
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Souscrire" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="6" />
    
 </form></div></aside>	</div><!--/#sitebar-->
</div>
			</div>
		</div><!--/.section-->
	</div><!--/.container-->


	</div><!--/#main-wrapper-->

<footer id="footer">
	

	<div class="footer-menu">
		<div class="container">
			<ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lphinfo.com/lire-lev-hair-lph/">Lire Lev Hair &#038; Lph</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lphinfo.com/contact/">Contact</a></li>
</ul>		</div>
	</div>

	<div class="bottom-widgets">
		<div class="container">
			<div class="row">
				<div class="col-md-3 col-sm-6"><aside id="text-19" class="widget footer-bottom-widget widget_text"><h2 class="widget-title">Nous contacter</h2>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f38875-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/yom-hashoah-comparaison-indecente-dune-deputee-travailliste/#wpcf7-f38875-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="38875" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f38875-o1" />
<input type="hidden" name="_wpnonce" value="6b349d88c2" />
</div>
<p><label> Votre nom (obligatoire)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Votre e-mail (obligatoire)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Sujet<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Votre message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Envoyer" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside></div><div class="col-md-3 col-sm-6"><aside id="search-5" class="widget footer-bottom-widget widget_search"><h2 class="widget-title">Rechercher</h2><form role="search" method="get" id="search-form" action="http://www.lphinfo.com/">
	<input type="text" placeholder="Rechercher sur le site" name="s" id="s" />
</form></aside></div><div class="col-md-3 col-sm-6"><aside id="newspress_popular_news_widget_content-2" class="widget footer-bottom-widget widget_newspress_popular_news_widget_content"><h2 class="widget-title">Articles Populaires</h2><ul class="popular-news-widget post-list popular"><li><div class="post small-post media"><div class="entry-header pull-left"><div class="entry-thumbnail"><a href="http://www.lphinfo.com/paris-de-nouvaux-details-lassassinat-de-sarah-lucie-halimi-hyd/"><img width="95" height="95" src="http://www.lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi-95x95.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi-95x95.jpg 95w, http://www.lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" /></a></div></div><div class="post-content media-body"><div class="video-catagory"><a href="http://www.lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="http://www.lphinfo.com/category/international/" rel="category tag">INTERNATIONAL</a></div><h2 class="entry-title"><a href="http://www.lphinfo.com/paris-de-nouvaux-details-lassassinat-de-sarah-lucie-halimi-hyd/">Paris: de nouvaux détails sur l&rsquo;assassinat de Sarah Lucie Halimi hy&rsquo;d</a></h2></div></div><!--/post--></li><li><div class="post small-post media"><div class="entry-header pull-left"><div class="entry-thumbnail"><a href="http://www.lphinfo.com/richard-gere-insulte-binyamin-netanyahou/"><img width="95" height="95" src="http://www.lphinfo.com/wp-content/uploads/2017/03/Richard-Geere-Flash-90-95x95.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2017/03/Richard-Geere-Flash-90-95x95.jpg 95w, http://www.lphinfo.com/wp-content/uploads/2017/03/Richard-Geere-Flash-90-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" /></a></div></div><div class="post-content media-body"><div class="video-catagory"><a href="http://www.lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="http://www.lphinfo.com/category/societe/" rel="category tag">SOCIÉTÉ</a></div><h2 class="entry-title"><a href="http://www.lphinfo.com/richard-gere-insulte-binyamin-netanyahou/">Richard Gere insulte Binyamin Netanyahou</a></h2></div></div><!--/post--></li><li><div class="post small-post media"><div class="entry-header pull-left"><div class="entry-thumbnail"><a href="http://www.lphinfo.com/cri-sioniste-de-franz-olivier-giesbert/"><img width="95" height="95" src="http://www.lphinfo.com/wp-content/uploads/2017/03/Franz-Olivier-Giesbert-Wiki-e1488707514369-95x95.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2017/03/Franz-Olivier-Giesbert-Wiki-e1488707514369-95x95.jpg 95w, http://www.lphinfo.com/wp-content/uploads/2017/03/Franz-Olivier-Giesbert-Wiki-e1488707514369-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" /></a></div></div><div class="post-content media-body"><div class="video-catagory"><a href="http://www.lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="http://www.lphinfo.com/category/international/" rel="category tag">INTERNATIONAL</a></div><h2 class="entry-title"><a href="http://www.lphinfo.com/cri-sioniste-de-franz-olivier-giesbert/">Le cri &laquo;&nbsp;sioniste&nbsp;&raquo; de Franz-Olivier Giesbert</a></h2></div></div><!--/post--></li></ul></aside></div><div class="col-md-3 col-sm-6"><aside id="newspress_social_widget-2" class="widget footer-bottom-widget widget_newspress_social_widget"><h2 class="widget-title">RESEAUX SOCIAUX</h2>
            <div class="follow-us">
                <ul class="list-inline social-icons">
                                               <li><a href="https://www.facebook.com/leplushebdo?fref=ts" class="facebook"><i class="fa fa-facebook"></i></a></li>
                    
                                               <li><a href="https://twitter.com/LphInfo" class="twitter"><i class="fa fa-twitter"></i></a></li>
                    
                    
                    
                    
                    
                                                <li><a href="https://www.youtube.com/channel/UCsbtwPq2jfTHh97rCFDQvcA" class="youtube"><i class="fa fa-youtube"></i></a></li>
                    
                    
                    
                    
                    
                     
                </ul>                  
            </div>   


            </aside></div>			</div>
		</div>
	</div>

			<div class="footer-bottom">
			<div class="container text-center">
				<p>
					LPH 2016 - - Création <a href="http://bereshit-agency.com">Bereshit Agency</a>				</p>
			</div>
		</div>
	</footer>
</div><!--/.box-->


		<div id="wbounce-modal" class="wbounce-modal underlay" style="display:none">
			<div id="wbounce-modal-flex" class="wbounce-modal-flex">
				<div id="wbounce-modal-sub" class="wbounce-modal-sub">
					<script type="text/javascript" src="http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5"></script>
<!--END Scripts-->

<div class="widget_wysija_cont html_wysija wysija_popup"><div id="msg-form-wysija-html583edae58ca50-4" class="wysija-msg ajax"></div><form id="form-wysija-html583edae58ca50-4" method="post" action="#wysija" class="widget_wysija html_wysija" >

<h1 style="text-align:center;font-family: 'Courgette', cursive;"><b> Je m'abonne !</b></h1>
<br/>
<h4 style="text-align:center;"><b>Chaque matin, les dernières infos en direct d'Israël sur votre boite mail</b></h4>
<br />
<p class="wysija-paragraph">


    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" placeholder="Entrez votre email" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>

<input style="background-color:#1ba6cd;" class="wysija-submit wysija-submit-field" type="submit" value="Envoyer"/>
    
</p>





    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="6" />
    
 </form></div>				</div>
			</div>
		</div>
	<div id="wbounce-config" style="display: none;">{"cookieName":"wBounce","isAggressive":false,"isSitewide":true,"hesitation":"","openAnimation":"fadeIn","exitAnimation":"fadeOut","timer":"","sensitivity":"60","cookieExpire":"","cookieDomain":"","autoFire":"","isAnalyticsEnabled":false}</div>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1324782264234232&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript" src="//cdn4.wibbitz.com/lphinfo/embed.js" async></script><div class="lphin-exterieur-gauche" data-id="39346" id="lphin-1862475705" style="position: absolute; display: inline-block; left: -0px; z-index: 1000; "><span class="advads-close-button" title="fermer" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/264857099/LPH/NewSite/BTF_LB_2', [1080, 100]).display();
</script><script>jQuery("#lphin-1862475705").click( function() { advads.close("#lphin-1862475705"); });</script></div><script>advads.move("#lphin-1862475705", "", { target:"wrapper",offset:"left" });jQuery(document).ready(function(){ advads.fix_element( "#lphin-1862475705" )});</script><div class="lphin-exterieur-droit" data-id="39347" id="lphin-913722047" style="position: absolute; display: inline-block; right: -0px; z-index: 1000; "><span class="advads-close-button" title="fermer" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/264857099/LPH/NewSite/BTF_LB_3', [1080, 150]).display();
</script><script>jQuery("#lphin-913722047").click( function() { advads.close("#lphin-913722047"); });</script></div><script>advads.move("#lphin-913722047", "", { target:"wrapper",offset:"right" });jQuery(document).ready(function(){ advads.fix_element( "#lphin-913722047" )});</script><script>window._popup_data = {"ajaxurl":"","do":"get_data","ajax_data":{"request_uri":"\/yom-hashoah-comparaison-indecente-dune-deputee-travailliste\/"}};</script><script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='thickbox-css'  href='http://www.lphinfo.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","nonce":"2a7bc038c6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/inc/post-like/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.lphinfo.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat de recherche.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.subscribe-better.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/moment.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/ajax-login-script.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.ajaxchimp.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/custom-script.js'></script>
<script type='text/javascript'>
		/*==============================================================*/
		// Weather
		/*==============================================================*/

		/* Where in the world are you? */
		jQuery('.js-geolocation').ready(function() {
			navigator.geolocation.getCurrentPosition(function(position) {
				loadWeather(position.coords.latitude+','+position.coords.longitude); //load weather using your lat/lng coordinates
			});
		});

		jQuery(document).ready(function() {
			loadWeather('london','uk');
		});

		function loadWeather(location, woeid) {
			jQuery.simpleWeather({
				location: location,
				woeid: woeid,
				unit: 'c',
				success: function(weather) {
					html = '<span>'+weather.city+' </span><img src='+weather.thumbnail+'><span> '+weather
					.temp+'&deg;'+weather.units.temp+'</span>';

					jQuery('#weather').html(html);
				},
		error: function(error) {
			jQuery('#weather').html('<p>'+error+'</p>');
		}
		});
		}


		jQuery(function ($) {
			'use strict';

			/*==============================================================*/
			// Newsletter Popup
			/*==============================================================*/
			(function () {
				$('.subscribe-me').subscribeBetter({
					trigger: 'onidle',
				animation: 'fade',
				delay:70,
				showOnce: true,
				autoClose: false,
				scrollableModal: false
				});
			}());



			/*==============================================================*/
			// Ajax Forms
			/*==============================================================*/
			(function () {
				$('#popup-subscribe-form').ajaxChimp({
					language: 'es',
					url: ''
				});
			}());

		});
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/js/public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.lphinfo.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/admin-bar.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/js/owl.carousel.js'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>