<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lphinfo.com/xmlrpc.php">
				<link rel="shortcut icon" href="http://www.lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" type="image/x-icon"/>
					<script type="text/javascript" async src="http://news.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.easy-ticker.min.js"></script>
	<title>Opinion: &quot;Le roi est nu! Trump démasque les tartuffes!&quot; (J.Pierre Lledo) | LPH INFO</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opinion: &quot;Le roi est nu! Trump démasque les tartuffes!&quot; (J.Pierre Lledo) | LPH INFO" />
<meta property="og:description" content="Qu’y a-t-il de plus gravissime dans la vie des Nations que l’appel de l’une d’entre elles à en détruire une autre ? Hier l’Allemagne, aujourd’hui l’Iran.Qu’y a-t-il de plus gravissime dans la vie des Nations que leur indifférence générale à un tel appel ? Ainsi, ce ne fut jamais pour condamner les chefs d’Etat iraniens qui depuis &hellip;" />
<meta property="og:url" content="http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/" />
<meta property="og:site_name" content="LPH INFO" />
<meta property="article:publisher" content="https://www.facebook.com/leplushebdo?fref=ts" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Jean-Pierre Lledo" />
<meta property="article:tag" content="Jérusalem" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2017-12-07T19:53:21+02:00" />
<meta property="article:modified_time" content="2017-12-07T20:51:51+02:00" />
<meta property="og:updated_time" content="2017-12-07T20:51:51+02:00" />
<meta property="og:image" content="http://www.lphinfo.com/wp-content/uploads/2016/09/logo-1-1.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Qu’y a-t-il de plus gravissime dans la vie des Nations que l’appel de l’une d’entre elles à en détruire une autre ? Hier l’Allemagne, aujourd’hui l’Iran.Qu’y a-t-il de plus gravissime dans la vie des Nations que leur indifférence générale à un tel appel ? Ainsi, ce ne fut jamais pour condamner les chefs d’Etat iraniens qui depuis [&hellip;]" />
<meta name="twitter:title" content="Opinion: &quot;Le roi est nu! Trump démasque les tartuffes!&quot; (J.Pierre Lledo) | LPH INFO" />
<meta name="twitter:site" content="@LphInfo" />
<meta name="twitter:image" content="http://www.lphinfo.com/wp-content/uploads/2015/11/Jean-pierre-Lledo-youtube.jpg" />
<meta name="twitter:creator" content="@LphInfo" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lphinfo.com\/","name":"LPH INFO","alternateName":"Le Petit Hebdo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lphinfo.com\/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo\/","sameAs":["https:\/\/www.facebook.com\/leplushebdo?fref=ts","https:\/\/www.youtube.com\/channel\/UCsbtwPq2jfTHh97rCFDQvcA","https:\/\/twitter.com\/LphInfo"],"@id":"#organization","name":"Le Petit Hebdo","logo":"http:\/\/www.lphinfo.com\/wp-content\/uploads\/2016\/09\/logo-1-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lphinfo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="http://www.lphinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="http://www.lphinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Opinion: « Le roi est nu! Trump démasque les tartuffes! » (J.Pierre Lledo) Flux des commentaires" href="http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lphinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jm_like_post_css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/inc/post-like/css/like-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://www.lphinfo.com/wp-admin/admin-ajax.php?action=akp_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lphinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.lphinfo.com/wp-content/plugins/contact-form-add/public/assets/css/form-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lphinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.lphinfo.com/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.lphinfo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/ionicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-better-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/subscribe-better.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-style-css'  href='http://www.lphinfo.com/wp-content/themes/newspress-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-responsive-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-fonts-css'  href='//fonts.googleapis.com/css?family=Signika+Negative%3A400%2C300%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-custom-style-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/custom-style.css' type='text/css' media='all' />
<style id='newspress-custom-style-inline-css' type='text/css'>


			/* Background Color */

			#breaking-news span, .section-title:before,
			.widgettitle:before, .btn-primary, .top-user-form .btn:hover, .catagory a, .owl-theme .owl-controls .owl-page.active span,
			.owl-theme .owl-controls.clickable .owl-page:hover span, #latest-news .owl-controls .owl-page.active span,
			#latest-news .owl-controls.clickable .owl-page:hover span, .widget .tab-pane .tag-cloud li a:hover, .widget
			.widget_mc4wp_form_widget button, .pagination li span.current, .pagination li a:hover,
			.pagination .active > a,
			.pagination li a:focus,
			.pagination .active > a:hover,
			.pagination li span:hover, #blog-gallery-slider .carousel-control.left,
			#blog-gallery-slider .carousel-control.right, .widget .tagcloud a:hover,
			.single-post-tags .tags-links a:hover, #wp-calendar tbody td:hover, .top-user-form .btn, .widget
			.widget_mc4wp_form_widget button, #commentform input.submit, h3.comment-reply-title:before, .widget.widget_mc4wp_form_widget button, .btn-danger, .btn-danger:hover,
			.subscribe-me button {
				background-color: #ed1c24;
			}


			/* Border Color */

			.form-control:focus, #mainmenu .sub-catagory ul li a:hover, .cat-menu .active a, .cat-menu a:hover,
			.widget.widget_mc4wp_form_widget input:focus, .pagination li span.current, .pagination li a:hover,
			.pagination .active > a,
			.pagination li a:focus,
			.pagination .active > a:hover,
			.pagination li span:hover, .top-user-form .btn, .btn-danger, .btn-danger:hover,
			.subscribe-me button{
				border-color: #ed1c24;
			}


			/* Color */

			.top-user-section a:hover,
			.single-member .social-icons li i, .post-content .entry-meta li:hover i, .list-post li a:hover i, .gallery-turner
			a:hover, .com-details .fa-caret-down, .widget .nav-justified > li > a:hover i,
			.widget .nav-tabs.nav-justified > .active > a i,
			.widget .tab-content .entry-meta li a:hover,
			.footer-menu .navbar-nav li a:hover, #twitter-feed a:hover,
			.widget address a:hover, .bottom-widgets .widget .post.small-post .entry-title a:hover, .details-news .entry-meta .posted-by a:hover,
			.comments-wrapper .media-body h2 a:hover,
			.comments-wrapper .media-body .comment-reply-link,
			.comments-wrapper .media-body .edit-link a:hover,
			a.more-link:hover, .cancel-comment-reply a, .widget a:hover, #wp-calendar tbody td a,
			a.jm-post-like:hover, a.jm-post-like:active, a.jm-post-like:focus, a.liked:hover, a.liked:active, a.liked:focus,
			#wp-calendar tfoot a, .slicknav_nav a:hover, .slicknav_nav a:active,
			.subscribe-me h1{
				color: #ed1c24;
			}

         
</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.lphinfo.com/wp-content/uploads/js_composer/custom.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-newspress_option-css'  href='http://fonts.googleapis.com/css?family=Signika+Negative%3A300%2C400%2C600%2C700&#038;ver=1490699143' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lphinfo.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.lphinfo.com/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yoast-seo-adminbar-css'  href='http://www.lphinfo.com/wp-content/plugins/wordpress-seo/css/adminbar-421.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.lphinfo.com/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-columns-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-fonts-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/style-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display1-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display1.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display3-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display3.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display2-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display7-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display9-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display9.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display5-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display4_bis-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display4_bis.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display7_bis-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display7_bis.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.lphinfo.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.lphinfo.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.lphinfo.com\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/ajax-login-script.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","ajaxnonce":"2cdee7c79b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/uploads/815/66/public/assets/js/advanced.js?ver=1.7.17'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/wp-embed.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lphinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lphinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lphinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.lphinfo.com/?p=65475' />
<link rel="alternate" type="application/json+oembed" href="http://www.lphinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lphinfo.com%2Fopinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lphinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lphinfo.com%2Fopinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <meta property="fb:app_id" content="1324782264234232"/>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');
		</script>

		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lphinfo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-264857099",
    enable_page_level_ads: true
  });
</script><style type="text/css" title="dynamic-css" class="options-output">body{font-family:"Signika Negative";font-weight:400;font-style:normal;color:#000000;font-size:16px;}#mainmenu li a{font-family:"Signika Negative";font-weight:400;font-style:normal;color:#0a0a0a;font-size:14px;}h1{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:36px;}h2{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:24px;}h3{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:20px;}h4{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:18px;}h5{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:16px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><!--/head-->
<body class="post-template-default single single-post postid-65475 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">

	<div class="full-width">
		<div id="main-wrapper" class="homepage-two">
		<div class="topbar">
			<div class="container">
									<div id="date-time">jeudi, 7 décembre, 2017</div>
								<div id="topbar-right">
										<div class="searchNlogin">
						<ul>
															<li class="search-icon"><i class="fa fa-search"></i></li>
																				</ul>
													<div class="top-search">
								<form role="search" action="http://www.lphinfo.com/" method="get">
									<input type="text" class="search-form" autocomplete="off" name="s" placeholder="Type &amp; Press Enter">
								</form>
							</div> <!--/.search-->
											</div><!-- searchNlogin -->
				</div>
			</div>
		</div>
		<div id="navigation">
			<div class="navbar" role="banner">
				<div class="container">
					<div class="top-add">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							<a class="navbar-brand" href="http://www.lphinfo.com/">
																			<img class="img-responsive" src="http://www.lphinfo.com/wp-content/uploads/2016/10/logo-1.png" alt="Logo">
																	</a>
						</div>
						<div class="navbar-right">
															<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/264857099/LPH/NewSite/ATF_LB_1', [728, 90]).display();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '634077800119973'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=634077800119973&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-65115748-1', 'auto');
ga('send', 'pageview');
</script>

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '0f2f7422661ec8e771c6733edd3e18c94734672a');
</script>



													</div>
					</div>
				</div>
				<div id="menubar">
					<div id="menubar2" class="container">
						<nav id="mainmenu" class="hidden-sm hidden-xs">
							<div class="navbar-left collapse navbar-collapse">
								<ul id="menu-header-news" class="menu nav navbar-nav"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.lphinfo.com/category/actualite/actualites-is/">Actualités</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children active has-menu-child"><a href="http://www.lphinfo.com/category/international/">International</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/europe/">Europe</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/">Vie communautaire</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/en-france/">En France</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom has-menu-child"><a href="http://www.lphinfo.com/petites-annonces/">Petites annonces</a></li>
<li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page has-menu-child"><a href="http://www.lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page has-megasub has-menu-child"><a href="http://www.lphinfo.com/lire-terre-disrael/">Lire Terre d&rsquo;Israël</a></li>
</ul>							</div>
						</nav>

						<nav id="mobile-menu" class="visible-sm visible-xs">
							<div class="navbar-collapse collapse">
								<ul id="menu-header-news-1" class="menu nav navbar-nav"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a title="Actualités" href="http://www.lphinfo.com/category/actualite/actualites-is/">Actualités</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-229">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-229 ">
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a title="Vie politique" href="http://www.lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a title="Sécurité Terrorisme" href="http://www.lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a title="SOCIÉTÉ" href="http://www.lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-238 active"><a title="International" href="http://www.lphinfo.com/category/international/">International</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-238">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-238 ">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a title="Proche-Orient" href="http://www.lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a title="Amerique" href="http://www.lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a title="Europe" href="http://www.lphinfo.com/category/international/europe/">Europe</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a title="Diplomatie" href="http://www.lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a title="Vie communautaire" href="http://www.lphinfo.com/category/infos-communautaires/">Vie communautaire</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-47695">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-47695 ">
	<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a title="En France" href="http://www.lphinfo.com/category/infos-communautaires/en-france/">En France</a></li>
	<li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a title="En Israel" href="http://www.lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li>
	<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a title="Reste du monde" href="http://www.lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a title="Economies-Sciences" href="http://www.lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a title="Arts-Culture" href="http://www.lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a title="Vie juive" href="http://www.lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a title="Petites annonces" href="http://www.lphinfo.com/petites-annonces/">Petites annonces</a></li>
<li id="menu-item-38181" class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a title="Lire le P&#039;tit Hebdo" href="http://www.lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a title="Lire Terre d&#039;Israël" href="http://www.lphinfo.com/lire-terre-disrael/">Lire Terre d&rsquo;Israël</a></li>
</ul>							</div>
						</nav>
					</div>
				</div><!--/#navigation-->
			</div><!--/#navigation-->
		</div><!--/#navigation-->

	
	<div class="container">
		<div class="section margin-top-30">
			<div class="row">

			 
				<div class="col-sm-9">
					<div id="site-content" class="site-content">
						<div class="row">
							<div class="col-sm-12">
								<div class="left-content">
									<div class="details-news">
										<div id="post-65475" class="post-65475 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-international tag-donald-trump tag-jean-pierre-lledo tag-jerusalem">

	<div class="entry-header">

		<!-- Gallery Post -->
		
							<div class="entry-thumbnail">
					<img width="300" height="168" src="http://www.lphinfo.com/wp-content/uploads/2015/11/Jean-pierre-Lledo-youtube.jpg" class="img-responsive wp-post-image" alt="" />				</div>
			
		
	</div>


	<div class="post-content">
		<div class="entry-meta">
					<ul class="list-inline">
							<li class="posted-by">
					<a href="http://www.lphinfo.com/author/shraga/"><i class="fa fa-user"></i>Shraga Blum</a>				</li>
										<li class="publish-date"><i class="fa fa-clock-o"></i>Déc 07, 2017</li>
														<li class="views"><i class="fa fa-eye"></i>99</li>
										<li class="loves"><a href="#" class="jm-post-like" data-post_id="65475" title="Like"><i class="fa fa-heart-o"></i>0</a></li>
										<li class="comments"><i class="fa fa-comment-o"></i>
					<a href="http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/#respond">0</a>				</li>
					</ul>
				</div>

		<h2 class="entry-title">Opinion: « Le roi est nu! Trump démasque les tartuffes! » (J.Pierre Lledo)</h2>
		<div class="entry-content">
			<p>Qu’y a-t-il de plus gravissime dans la vie des Nations que l’appel de l’une d’entre elles à en détruire une autre ? Hier l’Allemagne, aujourd’hui l’Iran.Qu’y a-t-il de plus gravissime dans la vie des Nations que leur indifférence générale à un tel appel ?</p>
<p>Ainsi, ce ne fut jamais pour condamner les chefs d’Etat iraniens qui depuis Khomeiny incluent cet appel à leur déclaration d’investiture, que le monde se leva comme un seul homme. Non ! Mais pour condamner le chef d’Etat américain qui, lui, vient de réaffirmer, hier 6 décembre 2017, que le droit d’Israël à exister commence par le droit à sa capitale ancestrale ! Ce front du refus de ‘’la communauté internationale’’ concernant Jérusalem révèle qu’en définitive elle n’a jamais digéré la renaissance d’Israël.</p>
<p>Comme si ce monde-là avait un droit, lui, sur Jérusalem, ou sur Israël !!! Au nom de quoi ? De toutes ses croisades sanglantes, païennes, chrétiennes puis musulmanes (et ce à toutes les époques) ? Au nom des milliers de Juifs expropriés, expulsés, brûlés? Au nom des milliers de Talmud incendiés ou des centaines de Temples détruits ? Au nom de la profanation du Temple juif de Jérusalem par les Grecs, les Romains, puis les Arabes, ces derniers lui substituant le ‘’Haram a-Charif’’, comme les conquérants musulmans le feront par la suite avec le Temple indou de Bénarès (après l’avoir complètement rasé)? Au nom de cette dite « Zone internationale » en 1947 qui était censée préserver Jérusalem, mais pour laquelle le monde ne leva pas le petit doigt lorsque la Jordanie soutenue par quatre autres pays arabes s’empara de sa partie Est, sans que personne n’y trouve à redire, et ce durant 20 ans, de 1948 à 1967 ?  Au nom de son acceptation du diktat de Nasser aux Casques bleus, en 1967, de quitter la zone tampon du Sinaï, pour ouvrir la voie à ses tanks, alors qu’il ne cessait de clamer lui aussi qu’il allait détruire Israël ? Au nom de leur inefficacité à s’opposer aux visées bellicistes de l’organisation terroriste du Hezbollah à la frontière libanaise ?</p>
<p>Mais, nom d’une pipe, qu’a-t-il bien pu dire de si désinvolte ce Trump, classé comme un impulsif? A quelle dangereuse révélation a-t-il pu se livrer ? <em>Jérusalem est la capitale d’Israël. Il n’a même pas ajouté depuis plus de 3000 ans ! </em>Et le monde en a été retourné, comme ceux du conte d’Andersen, <em>Les Habits Neufs de l’Empereur</em>, où par la bouche d’un petit garçon, ils découvrent subitement, la vérité <em>: Le Roi est nu ! Le monde est nu ! Ou plutôt Trump l’a mis à nu. Il a mis à nu le ressort profond de ce monde-là qui se sachant, dans les tréfonds de sa conscience, coupable depuis l’éternité,vis-à-vis du peuple juif, désigné entre autres gracieusetés</em> <em>de</em> <em>peuple déicide, préfèrerait le faire comparaitre, lui, devant un Tribunal international.</em></p>
<p>Les Occidentaux, gens de cape, d’épée ou d’onction, restant malgré tout des gentlemen soft, <em>se disent donc sérieusement préoccupés,</em> <em>en désaccord, ils appellent à la sagesse, regrettent, ou se prononcent contre, voire mettent en garde ou même </em><em>avertissent</em>. Quant aux Arabo-musulmans, que seul Israël arrive à unir &#8211; encore une de ses performances &#8211; eux, sans même prendre le temps d’essuyer la bave haineuse aux commissures des lèvres, <em>rejettent</em>, <em>dénoncent</em>, <em>condamnent</em>, appellent à <em>la rupture des liens diplomatiques</em>, à la <em>colère</em>, à la <em>violence</em> et naturellement promettent le pire ! Abbas se dit même prêt au<em> martyre (l’on imagine, par jeunes intifadistes interposés)</em>, persuadé que c’est la seule chose qu’il saurait réussir. Quel aveu !</p>
<p>Trump pourtant n’a fait que joindre l’acte à la parole… de son prédécesseur, Obama <em>himself</em>, certes celui-là un beau parleur, mais dont vous ne verrez aucune trace dans tous les médias occidentaux (!). Discours extrêmement délictueux, comme on peut en juger, prononcé à <strong>Jérusalem</strong>, en Mars 2013, devant des milliers de jeunes :</p>
<p>« <em>Pour le peuple juif, cette promesse en l’Etat d’Israël s’est transmise à travers d’innombrables générations. Des siècles de souffrance et d’exil, des préjugés, des pogroms et même le génocide de la Shoa. Pendant tout ce temps, le peuple juif a maintenu son identité et ses traditions intactes, ainsi que le désir de revenir à la maison. Alors que les Juifs ont vécu des succès extraordinaires dans de nombreuses régions du monde, le rêve de la vraie liberté a finalement trouvé sa pleine expression dans l’idée sioniste – être un peuple libre dans son pays d’origine… Vos grands-parents ont dû risquer leur vie et tout ce qu’ils avaient pour exister. Ils ont vécu la guerre après la guerre pour assurer la survie de l’Etat juif…. Ainsi, tout comme Josué prit la suite de Moïse, la lutte se poursuit pour la justice, la dignité et la liberté&#8230;Bien sûr, Israël ne peut être contraint  à négocier avec quelqu’un qui veut sa destruction…. Les États arabes doivent s’adapter à un monde qui a changé. Le temps où ils pouvaient condamner Israël pour détourner l’attention de leur peuple n’est plus. Il est maintenant temps pour le monde arabe de prendre des mesures de normalisation sur les relations avec Israël. Et les Palestiniens doivent reconnaître qu’Israël est <strong>un Etat juif</strong>, et  les Israéliens ont le droit d’insister sur leur sécurité…. Ceux qui adhèrent à l’idéologie de contester le droit d’Israël à exister pourraient ainsi être rejetés de leur propre terre et du ciel au-dessus d’eux, parce qu’Israël n’ira nulle part ailleurs. »</em></p>
<p>Trump, quant à lui, n’a pas joué au Prophète. Il a parlé comme un homme d’affaires, de choses concrètes et évidentes. En bon gestionnaire, il a commencé par faire le bilan de tout ce qui avait été jusque-là entrepris. Et il a donc constaté qu’en laissant à chaque fois ‘<em>’pour la fin… la question la plus difficile’’</em>, c’est-à-dire <em>Jérusalem</em>, comme cela est écrit dans tous les procès-verbaux de négociations, tous les ‘’processus de paix’’s’étaient vite transformé en processus de guerre. Son idée serait donc de tenter l’inverse. Partir de la réalité d’abord, pour ensuitearriver à des compromis.<br />
<strong>Et le monde, au lieu de reconna</strong><strong>î</strong><strong>tre que </strong>le bougre n’est pas si bête, et qu’il faudrait au moins tenter l’expérience, a préféré, sans doute pour ne pas affronter son passif judéophobe, ruer dans les brancards… Mais gare à vous, comme dirait votre Prophète déchu bien aimé, de n’être pas <em>rejetés de votre propre terre et du ciel au-dessus de vous, parce qu’Israël </em>(pour sa part)<em> n’ira nulle part ailleurs </em>et vous laissera poursuivre votre processus d’auto-remplacement.</p>
<p><strong>Israël n’est légitime en cette terre, qu’en tant qu’Etat juif, qu’il soit démocratique ou non.</strong> La démocratie est un objectif politique, réalisée depuis avant même la renaissance d’Israël en 1948. <strong>Mais sa légitimité s’ancre dans son identité</strong>. Identité, certes résistante, car modelée par une histoire trimillénaire en ce lieu appelé aujourd’hui ‘’Moyen-Orient’’, autant que par des valeurs, lesquelles se trouvent dans un livre bien connu que le monde gréco-latin a préféré traduire <em>Bible</em>, mais qui en hébreu s’intitule Tora (enseignement) : « <em>S’il n’y avait pas eu la Bible, Israël ne serait jamais revenu dans son pays. Aucun livre au monde n’a jamais exercé sur une nation quelconque, une influence aussi grande que la Bible ne l’a fait sur Israël. </em>» avait rappelé Ben Gourion au 7<sup>ème</sup>Congrès annuel d&rsquo;études bibliques à Jérusalem.</p>
<p>Sans cela, les 600 000 Juifs de 1948 n’auraient jamais pu réussir à chasser les cinq pays envahisseurs arabes fort de 150 millions de sujets. Or, c’est un fait, c’est une réalité. Tangible. David a vaincu. Et il continuera de vaincre car il n’a pas d’autres choix. Et pour bien se le mettre en tête, les politiciens et chefs d’Etats des 57 pays musulmans feraient bien, avant de se réunir en cette place forte de la démocratie qu’est Ankara, de relire sinon la Tora, du moins leur Coran (et les Occidentaux eux devraient vite s&rsquo;y mettre…).</p>
<p>Et pour aller au plus pressé, un condensé pour les nuls. Voici comment Allah s’adresse à ceux qu’il considère siens :</p>
<p><strong>« <em>Ô Enfants d’Israël, rappelez-vous Mon bienfait dont Je vous ai comblés, </em>[<em>rappelez-vous</em>]<em> que Je vous ai préférés à tous les peuples</em>. »</strong> <strong>(Sourate 2, La Vache, Al-Baqarah, verset 47).</strong></p>
<p><strong> « <em>O, mon peuple ! Entrez dans la terre sainte qu&rsquo;Allah vous a prescrite. Et ne revenez point sur vos pas </em>[en refusant de combattre]<em>car vous retourneriez perdants</em> ». (Sourate n°5. V, 21)</strong></p>
<p><em>«Et au peuple de ceux qui avaient été abaissés,</em><strong>[</strong>il s’agit des enfants d’Israël sortant d’Égypte<strong>]</strong>,<em> nous donnâmes en héritage les contrées orientales et occidentales de la terre que nous avions bénies.»</em>  <strong>[</strong>Les commentateurs du Coran précisent qu’il s’agit de <em>l’Est</em> et de <em>l’Ouest</em> du <em>Jourdain</em>.<strong>]</strong>(Sourate 7,  Les Murailles, v. 133).</p>
<p><em> « Nous dîmes ensuite aux enfants d’Israël : habitez cette terre et lorsque le terme de la vie future sera arrivé, nous vous réunirons tous ensemble… »  (</em><strong>Sourate 17, </strong>Le voyage nocturne<em>, v. 104).</em></p>
<p><strong> « <em>À bon escient, Nous les choisîmes parmi tous les peuples de l’univers</em> »</strong> <strong>(Sourate 44, la Fumée, Ad-Dukhân, verset 32).</strong></p>
<div id="m_-2565767675889784233yui_3_16_0_ym19_1_1512632309403_112472"><i id="m_-2565767675889784233yui_3_16_0_ym19_1_1512632309403_112473">A bon escient.</i><u></u><u></u></div>
<div id="m_-2565767675889784233yui_3_16_0_ym19_1_1512632309403_112441" dir="ltr"></div>
<div id="m_-2565767675889784233yui_3_16_0_ym19_1_1512632309403_112475" dir="ltr">A bon entendeur salut <span id="m_-2565767675889784233yui_3_16_0_ym19_1_1512632309403_112476">!<u></u><u></u></span></div>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenter avec Facebook</span>
		<div class="fb-comments" data-href="http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div>		</div>

		<div class="single-post-tags text-uppercase"><span class="tags-links"><a href="http://www.lphinfo.com/tag/donald-trump/" rel="tag">Donald Trump</a> <a href="http://www.lphinfo.com/tag/jean-pierre-lledo/" rel="tag">Jean-Pierre Lledo</a> <a href="http://www.lphinfo.com/tag/jerusalem/" rel="tag">Jérusalem</a></span></div>
		
	<ul class="list-inline share-link">
					<li><a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/"><i
						class="fa fa-facebook"></i>Facebook</a></li>
							<li><a class="twitter" onClick="window.open('http://twitter.com/share?url=http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/&amp;text=Opinion:%20« Le%20roi%20est%20nu!%20Trump%20démasque%20les%20tartuffes! »%20(J.Pierre%20Lledo)','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/&amp;text=Opinion:%20« Le%20roi%20est%20nu!%20Trump%20démasque%20les%20tartuffes! »%20(J.Pierre%20Lledo)"><i class="fa fa-twitter"></i>Twitter</a></li>
							<li><a class="google-plus" onClick="window.open('https://plus.google.com/share?url=http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/"><i class="fa fa-google-plus"></i>Google+</a></li>
							<li><a class="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/"><i class="fa fa-linkedin"></i>Linkedin</a></li>
							<li><a class="pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math
		.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest"></i>Pinterest</a></li>
							<li><a class="envelope" href="mailto:?Subject=Opinion:%20« Le%20roi%20est%20nu!%20Trump%20démasque%20les%20tartuffes! »%20(J.Pierre%20Lledo)&amp;Body=http://www.lphinfo.com/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>


	</div>
</div><!--/post-->									</div><!--/.section-->
								</div><!--/.left-content-->
							</div>
						</div>
					</div><!--/#site-content-->

					<div class="row">
						<div class="col-sm-12">

							

							<!-- Related Posts -->

<div class="section related-post-section">
    <h1 class="section-title">Ca pourrait vous intéresser</h1>
    <div class="row masonry_area">
        
                <div class="col-sm-4">
                    <div class="post medium-post">
                        <div class="entry-header">
                            <div class="entry-thumbnail">
                                <a href="http://www.lphinfo.com/hassan-nasrallah-tente-de-faire-monter-violence/" title="Hassan Nasrallah tente de faire monter la violence"><img width="300" height="168" src="http://www.lphinfo.com/wp-content/uploads/2017/12/Hassan-Nasrallah-Youtube.jpg" class="img-responsive wp-post-image" alt="" /></a>
                            </div>
                        </div>
                        <div class="post-content">
                            <div class="entry-meta">
                                		<ul class="list-inline">
							<li class="publish-date"><i class="fa fa-clock-o"></i>Déc 07, 2017</li>
														<li class="views"><i class="fa fa-eye"></i>117</li>
										<li class="loves"><a href="#" class="jm-post-like" data-post_id="65471" title="Like"><i class="fa fa-heart-o"></i>0</a></li>
					</ul>
		                            </div>
                            <h2 class="entry-title"><a href="http://www.lphinfo.com/hassan-nasrallah-tente-de-faire-monter-violence/" rel="bookmark">Hassan Nasrallah tente de faire monter la violence</a></h2>                        </div>
                    </div><!--/post-->
                </div>

            
                <div class="col-sm-4">
                    <div class="post medium-post">
                        <div class="entry-header">
                            <div class="entry-thumbnail">
                                <a href="http://www.lphinfo.com/reconnaissance-de-jerusalem-prevision-saisissante-baal-ha-tourim/" title="Reconnaissance de Jérusalem: une allusion saisissante du Baal Ha-Tourim!"><img width="450" height="260" src="http://www.lphinfo.com/wp-content/uploads/2017/12/Baal-Hatourim-Vayechev-e1512597882172-450x260.jpg" class="img-responsive wp-post-image" alt="" /></a>
                            </div>
                        </div>
                        <div class="post-content">
                            <div class="entry-meta">
                                		<ul class="list-inline">
							<li class="publish-date"><i class="fa fa-clock-o"></i>Déc 07, 2017</li>
														<li class="views"><i class="fa fa-eye"></i>815</li>
										<li class="loves"><a href="#" class="jm-post-like" data-post_id="65445" title="Like"><i class="fa fa-heart-o"></i>1</a></li>
					</ul>
		                            </div>
                            <h2 class="entry-title"><a href="http://www.lphinfo.com/reconnaissance-de-jerusalem-prevision-saisissante-baal-ha-tourim/" rel="bookmark">Reconnaissance de Jérusalem: une allusion saisissante du Baal Ha-Tourim!</a></h2>                        </div>
                    </div><!--/post-->
                </div>

            
                <div class="col-sm-4">
                    <div class="post medium-post">
                        <div class="entry-header">
                            <div class="entry-thumbnail">
                                <a href="http://www.lphinfo.com/lunion-europeenne-prend-contrepied-de-donald-trump/" title="L&rsquo;Union européenne prend le contrepied de Donald Trump"><img width="275" height="183" src="http://www.lphinfo.com/wp-content/uploads/2017/01/Union-Européenne.jpg" class="img-responsive wp-post-image" alt="" /></a>
                            </div>
                        </div>
                        <div class="post-content">
                            <div class="entry-meta">
                                		<ul class="list-inline">
							<li class="publish-date"><i class="fa fa-clock-o"></i>Déc 07, 2017</li>
														<li class="views"><i class="fa fa-eye"></i>196</li>
										<li class="loves"><a href="#" class="jm-post-like" data-post_id="65443" title="Like"><i class="fa fa-heart-o"></i>0</a></li>
					</ul>
		                            </div>
                            <h2 class="entry-title"><a href="http://www.lphinfo.com/lunion-europeenne-prend-contrepied-de-donald-trump/" rel="bookmark">L&rsquo;Union européenne prend le contrepied de Donald Trump</a></h2>                        </div>
                    </div><!--/post-->
                </div>

                </div>
</div><!--/.section -->

							<div id="comments" class="comments-wrapper comments">
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="col-sm-12"><div class="form-group"><label for="comment">Commentaire</label><textarea id="comment"
 name="comment" class="form-control" rows="5" aria-required="true"></textarea></div></div><div class="col-sm-4"><div class="form-group"><label for="author">Name</label><input id="author"
name="author" class="form-control" type="text"/></div></div>
<div class="col-sm-4"><div class="form-group"><label for="email">Email</label><input id="email" name="email" class="form-control" type="text"/></div></div>
<div class="col-sm-4"><div class="form-group"><label for="url">Website</label><input id="url" name="url" class="form-control" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='65475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
	

</div>
						</div>
					</div>
				</div><!--/.col-sm-9 -->

					
                
                

				<div class="col-sm-3">
	<div id="sitebar">
		<aside id="text-21" class="widget widget_text">			<div class="textwidget"><div class="aptf-tweets-wrapper aptf-template-2">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@LphInfo" class="aptf-tweet-name" target="_blank">Lph Info</a> <span class="aptf-tweet-username">@LphInfo</span>                     <div class="clear"></div>
                    La "Palestine" selon Mahmoud Abbas...
<a href="https://t.co/y84FuKX3uz" target="_blank">https://t.co/y84FuKX3uz</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@LphInfo/status/938841837095309312" target="_blank"> -
                                55 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=938841837095309312" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=938841837095309312" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=938841837095309312" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@LphInfo" class="aptf-tweet-name" target="_blank">Lph Info</a> <span class="aptf-tweet-username">@LphInfo</span>                     <div class="clear"></div>
                    Opinion: "Le roi est nu! Trump démasque les tartuffes!" (J.Pierre Lledo)
<a href="https://t.co/PE3iJuoDsV" target="_blank">https://t.co/PE3iJuoDsV</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@LphInfo/status/938828799428513792" target="_blank"> -
                                1 hour ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=938828799428513792" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=938828799428513792" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=938828799428513792" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@LphInfo" class="aptf-tweet-name" target="_blank">Lph Info</a> <span class="aptf-tweet-username">@LphInfo</span>                     <div class="clear"></div>
                    Hassan Nasrallah tente de faire monter la violence
<a href="https://t.co/UOuCqMtaWs" target="_blank">https://t.co/UOuCqMtaWs</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@LphInfo/status/938822034393616384" target="_blank"> -
                                2 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=938822034393616384" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=938822034393616384" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=938822034393616384" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            </div>


</div>
		</aside><aside id="advads_ad_widget-32" class="widget lphin-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/264857099/LPH/NewSite/ATF_MPU_1', [273, 346]).display();
</script>
</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://meubles.co.il"><img src="http://www.lphinfo.com/wp-content/uploads/2016/10/350-280.gif" alt="" width="350" height="320" class="aligncenter size-full wp-image-60506" /></a>
<br/><br/>

<a href="http://www.lphinfo.com/lire-terre-disrael/"><img src="http://www.lphinfo.com/wp-content/uploads/2017/06/LIRE-TERRE-DISRAEL.jpg" alt="" width="350" height="320" class="aligncenter size-full wp-image-60506" /></a>

<br/><br/>
<a href="http://www.moia.gov.il/French/Pages/default.aspx" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="356" height="325" src="http://www.lphinfo.com/wp-content/uploads/2016/12/misrad-Haklita.jpeg" class="vc_single_image-img attachment-full" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2016/12/misrad-Haklita.jpeg 356w, http://www.lphinfo.com/wp-content/uploads/2016/12/misrad-Haklita-300x274.jpeg 300w" sizes="(max-width: 356px) 100vw, 356px"></a>
<br/><br/>
</div>
		</aside><aside id="wysija-4" class="widget widget_wysija"><h1 class="widget-title section-title title"></h1><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">

<h2 style="text-align:center;">NEWSLETTER LPH INFO</h2>
<h4 style="text-align:center;">RECEVEZ <u> GRATUITEMENT</u>
LA UNE DU JOUR</h4>
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Souscrire" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="6" />
    
 </form></div></aside>	</div><!--/#sitebar-->
</div>
			</div>
		</div><!--/.section-->
	</div><!--/.container-->


	</div><!--/#main-wrapper-->

<footer id="footer">
	

	<div class="footer-menu">
		<div class="container">
			<ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lphinfo.com/lire-lev-hair-lph/">Lire Lev Hair &#038; Lph</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lphinfo.com/contact/">Contact</a></li>
</ul>		</div>
	</div>

	<div class="bottom-widgets">
		<div class="container">
			<div class="row">
				<div class="col-md-3 col-sm-6"><aside id="text-19" class="widget footer-bottom-widget widget_text"><h2 class="widget-title">Nous contacter</h2>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f38875-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/opinion-roi-nu-trump-demasque-tartuffes-j-pierre-lledo/#wpcf7-f38875-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="38875" />
<input type="hidden" name="_wpcf7_version" value="4.9" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f38875-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Votre nom (obligatoire)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Votre e-mail (obligatoire)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Sujet<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Votre message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Envoyer" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside></div><div class="col-md-3 col-sm-6"><aside id="search-5" class="widget footer-bottom-widget widget_search"><h2 class="widget-title">Rechercher</h2><form role="search" method="get" id="search-form" action="http://www.lphinfo.com/">
	<input type="text" placeholder="Rechercher sur le site" name="s" id="s" />
</form></aside></div><div class="col-md-3 col-sm-6"><aside id="newspress_popular_news_widget_content-2" class="widget footer-bottom-widget widget_newspress_popular_news_widget_content"><h2 class="widget-title">Articles Populaires</h2><ul class="popular-news-widget post-list popular"><li><div class="post small-post media"><div class="entry-header pull-left"><div class="entry-thumbnail"><a href="http://www.lphinfo.com/paris-de-nouvaux-details-lassassinat-de-sarah-lucie-halimi-hyd/"><img width="95" height="95" src="http://www.lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi-95x95.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi-95x95.jpg 95w, http://www.lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" /></a></div></div><div class="post-content media-body"><div class="video-catagory"><a href="http://www.lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="http://www.lphinfo.com/category/international/" rel="category tag">INTERNATIONAL</a></div><h2 class="entry-title"><a href="http://www.lphinfo.com/paris-de-nouvaux-details-lassassinat-de-sarah-lucie-halimi-hyd/">Paris: de nouvaux détails sur l&rsquo;assassinat de Sarah Lucie Halimi hy&rsquo;d</a></h2></div></div><!--/post--></li><li><div class="post small-post media"><div class="entry-header pull-left"><div class="entry-thumbnail"><a href="http://www.lphinfo.com/richard-gere-insulte-binyamin-netanyahou/"><img width="95" height="95" src="http://www.lphinfo.com/wp-content/uploads/2017/03/Richard-Geere-Flash-90-95x95.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2017/03/Richard-Geere-Flash-90-95x95.jpg 95w, http://www.lphinfo.com/wp-content/uploads/2017/03/Richard-Geere-Flash-90-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" /></a></div></div><div class="post-content media-body"><div class="video-catagory"><a href="http://www.lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="http://www.lphinfo.com/category/societe/" rel="category tag">SOCIÉTÉ</a></div><h2 class="entry-title"><a href="http://www.lphinfo.com/richard-gere-insulte-binyamin-netanyahou/">Richard Gere insulte Binyamin Netanyahou</a></h2></div></div><!--/post--></li><li><div class="post small-post media"><div class="entry-header pull-left"><div class="entry-thumbnail"><a href="http://www.lphinfo.com/cri-sioniste-de-franz-olivier-giesbert/"><img width="95" height="95" src="http://www.lphinfo.com/wp-content/uploads/2017/03/Franz-Olivier-Giesbert-Wiki-e1488707514369-95x95.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2017/03/Franz-Olivier-Giesbert-Wiki-e1488707514369-95x95.jpg 95w, http://www.lphinfo.com/wp-content/uploads/2017/03/Franz-Olivier-Giesbert-Wiki-e1488707514369-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" /></a></div></div><div class="post-content media-body"><div class="video-catagory"><a href="http://www.lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="http://www.lphinfo.com/category/international/" rel="category tag">INTERNATIONAL</a></div><h2 class="entry-title"><a href="http://www.lphinfo.com/cri-sioniste-de-franz-olivier-giesbert/">Le cri « sioniste » de Franz-Olivier Giesbert</a></h2></div></div><!--/post--></li></ul></aside></div><div class="col-md-3 col-sm-6"><aside id="newspress_social_widget-2" class="widget footer-bottom-widget widget_newspress_social_widget"><h2 class="widget-title">RESEAUX SOCIAUX</h2>
            <div class="follow-us">
                <ul class="list-inline social-icons">
                                               <li><a href="https://www.facebook.com/leplushebdo?fref=ts" class="facebook"><i class="fa fa-facebook"></i></a></li>
                    
                                               <li><a href="https://twitter.com/LphInfo" class="twitter"><i class="fa fa-twitter"></i></a></li>
                    
                    
                    
                    
                    
                                                <li><a href="https://www.youtube.com/channel/UCsbtwPq2jfTHh97rCFDQvcA" class="youtube"><i class="fa fa-youtube"></i></a></li>
                    
                    
                    
                    
                    
                     
                </ul>                  
            </div>   


            </aside></div>			</div>
		</div>
	</div>

			<div class="footer-bottom">
			<div class="container text-center">
				<p>
					LPH 2016 - - Création <a href="http://bereshit-agency.com">Bereshit Agency</a>				</p>
			</div>
		</div>
	</footer>
</div><!--/.box-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1324782264234232&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript" src="//cdn4.wibbitz.com/lphinfo/embed.js" async></script>        <style type="text/css" id="hustle-cc-styles"></style>
        <div class="lphin-exterieur-gauche" id="lphin-910040428" style="position: absolute; display: inline-block; left: -0px; z-index: 1000; "><span class="advads-close-button" title="fermer" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/264857099/LPH/NewSite/BTF_LB_2', [1080, 100]).display();
</script><script>jQuery("#lphin-910040428").click( function() { advads.close("#lphin-910040428"); });</script></div><script>advads.move("#lphin-910040428", "", { target:"wrapper",offset:"left" });jQuery(document).ready(function(){ advads.fix_element( "#lphin-910040428" )});</script><div class="lphin-exterieur-droit" id="lphin-1195738881" style="position: absolute; display: inline-block; right: -0px; z-index: 1000; "><span class="advads-close-button" title="fermer" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/264857099/LPH/NewSite/BTF_LB_3', [1080, 150]).display();
</script><script>jQuery("#lphin-1195738881").click( function() { advads.close("#lphin-1195738881"); });</script></div><script>advads.move("#lphin-1195738881", "", { target:"wrapper",offset:"right" });jQuery(document).ready(function(){ advads.fix_element( "#lphin-1195738881" )});</script><script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","nonce":"10d17fecd9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/inc/post-like/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.subscribe-better.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/moment.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/ajax-login-script.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.ajaxchimp.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/custom-script.js'></script>
<script type='text/javascript'>
		/*==============================================================*/
		// Weather
		/*==============================================================*/

		/* Where in the world are you? */
		jQuery('.js-geolocation').ready(function() {
			navigator.geolocation.getCurrentPosition(function(position) {
				loadWeather(position.coords.latitude+','+position.coords.longitude); //load weather using your lat/lng coordinates
			});
		});

		jQuery(document).ready(function() {
			loadWeather('london','uk');
		});

		function loadWeather(location, woeid) {
			jQuery.simpleWeather({
				location: location,
				woeid: woeid,
				unit: 'c',
				success: function(weather) {
					html = '<span>'+weather.city+' </span><img src='+weather.thumbnail+'><span> '+weather
					.temp+'&deg;'+weather.units.temp+'</span>';

					jQuery('#weather').html(html);
				},
		error: function(error) {
			jQuery('#weather').html('<p>'+error+'</p>');
		}
		});
		}


		jQuery(function ($) {
			'use strict';

			/*==============================================================*/
			// Newsletter Popup
			/*==============================================================*/
			(function () {
				$('.subscribe-me').subscribeBetter({
					trigger: 'onidle',
				animation: 'fade',
				delay:70,
				showOnce: true,
				autoClose: false,
				scrollableModal: false
				});
			}());



			/*==============================================================*/
			// Ajax Forms
			/*==============================================================*/
			(function () {
				$('#popup-subscribe-form').ajaxChimp({
					language: 'es',
					url: ''
				});
			}());

		});
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/admin-bar.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/js/public.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/js/owl.carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.lphinfo.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
</body>
</html>