<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lphinfo.com/xmlrpc.php">
				<link rel="shortcut icon" href="http://www.lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" type="image/x-icon"/>
					<script type="text/javascript" async src="http://news.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.easy-ticker.min.js"></script>
	<title>Curiosités calligraphiques par Meïr Cohen | LPH INFO</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Curiosités calligraphiques par Meïr Cohen | LPH INFO" />
<meta property="og:description" content="L&#8217;écriture des Sifré-Torah est soumise à des règles strictes qui ne laissent aucune place à la fantaisie. Il y cependant des exceptions, notamment dès les premiers versets de la paracha Pinh&#8217;as. Dans les mots &#8220;Bériti-Chalom&#8221; le vav est fendu au milieu, la lettre Yod du nom Pinh&#8217;ass est plus petite que les autres yod. (Ainsi &hellip;" />
<meta property="og:url" content="http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/" />
<meta property="og:site_name" content="LPH INFO" />
<meta property="article:publisher" content="https://www.facebook.com/leplushebdo?fref=ts" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2018-07-05T13:00:18+03:00" />
<meta property="article:modified_time" content="2018-07-05T10:31:52+03:00" />
<meta property="og:updated_time" content="2018-07-05T10:31:52+03:00" />
<meta property="og:image" content="http://www.lphinfo.com/wp-content/uploads/2018/07/IMG-20180701-WA0004-e1530775516751.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#8217;écriture des Sifré-Torah est soumise à des règles strictes qui ne laissent aucune place à la fantaisie. Il y cependant des exceptions, notamment dès les premiers versets de la paracha Pinh&#8217;as. Dans les mots &#8220;Bériti-Chalom&#8221; le vav est fendu au milieu, la lettre Yod du nom Pinh&#8217;ass est plus petite que les autres yod. (Ainsi [&hellip;]" />
<meta name="twitter:title" content="Curiosités calligraphiques par Meïr Cohen | LPH INFO" />
<meta name="twitter:site" content="@LphInfo" />
<meta name="twitter:image" content="http://www.lphinfo.com/wp-content/uploads/2018/07/IMG-20180701-WA0004-e1530775516751.jpg" />
<meta name="twitter:creator" content="@LphInfo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.lphinfo.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.lphinfo.com\/curiosites-calligraphiques-par-meir-cohen\/","name":"Curiosit\u00e9s calligraphiques par Me\u00efr Cohen"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lphinfo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="http://www.lphinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="http://www.lphinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Curiosités calligraphiques par Meïr Cohen Flux des commentaires" href="http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lphinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jm_like_post_css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/inc/post-like/css/like-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme7-css'  href='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/theme7/css/theme7.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://www.lphinfo.com/wp-admin/admin-ajax.php?action=akp_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lphinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.lphinfo.com/wp-content/plugins/contact-form-add/public/assets/css/form-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lphinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.lphinfo.com/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.lphinfo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/ionicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-better-css-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/subscribe-better.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-style-css'  href='http://www.lphinfo.com/wp-content/themes/newspress-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-responsive-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-fonts-css'  href='//fonts.googleapis.com/css?family=Signika+Negative%3A400%2C300%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-custom-style-css'  href='http://www.lphinfo.com/wp-content/themes/newspress/assets/css/custom-style.css' type='text/css' media='all' />
<style id='newspress-custom-style-inline-css' type='text/css'>


			/* Background Color */

			#breaking-news span, .section-title:before,
			.widgettitle:before, .btn-primary, .top-user-form .btn:hover, .catagory a, .owl-theme .owl-controls .owl-page.active span,
			.owl-theme .owl-controls.clickable .owl-page:hover span, #latest-news .owl-controls .owl-page.active span,
			#latest-news .owl-controls.clickable .owl-page:hover span, .widget .tab-pane .tag-cloud li a:hover, .widget
			.widget_mc4wp_form_widget button, .pagination li span.current, .pagination li a:hover,
			.pagination .active > a,
			.pagination li a:focus,
			.pagination .active > a:hover,
			.pagination li span:hover, #blog-gallery-slider .carousel-control.left,
			#blog-gallery-slider .carousel-control.right, .widget .tagcloud a:hover,
			.single-post-tags .tags-links a:hover, #wp-calendar tbody td:hover, .top-user-form .btn, .widget
			.widget_mc4wp_form_widget button, #commentform input.submit, h3.comment-reply-title:before, .widget.widget_mc4wp_form_widget button, .btn-danger, .btn-danger:hover,
			.subscribe-me button {
				background-color: #ed1c24;
			}


			/* Border Color */

			.form-control:focus, #mainmenu .sub-catagory ul li a:hover, .cat-menu .active a, .cat-menu a:hover,
			.widget.widget_mc4wp_form_widget input:focus, .pagination li span.current, .pagination li a:hover,
			.pagination .active > a,
			.pagination li a:focus,
			.pagination .active > a:hover,
			.pagination li span:hover, .top-user-form .btn, .btn-danger, .btn-danger:hover,
			.subscribe-me button{
				border-color: #ed1c24;
			}


			/* Color */

			.top-user-section a:hover,
			.single-member .social-icons li i, .post-content .entry-meta li:hover i, .list-post li a:hover i, .gallery-turner
			a:hover, .com-details .fa-caret-down, .widget .nav-justified > li > a:hover i,
			.widget .nav-tabs.nav-justified > .active > a i,
			.widget .tab-content .entry-meta li a:hover,
			.footer-menu .navbar-nav li a:hover, #twitter-feed a:hover,
			.widget address a:hover, .bottom-widgets .widget .post.small-post .entry-title a:hover, .details-news .entry-meta .posted-by a:hover,
			.comments-wrapper .media-body h2 a:hover,
			.comments-wrapper .media-body .comment-reply-link,
			.comments-wrapper .media-body .edit-link a:hover,
			a.more-link:hover, .cancel-comment-reply a, .widget a:hover, #wp-calendar tbody td a,
			a.jm-post-like:hover, a.jm-post-like:active, a.jm-post-like:focus, a.liked:hover, a.liked:active, a.liked:focus,
			#wp-calendar tfoot a, .slicknav_nav a:hover, .slicknav_nav a:active,
			.subscribe-me h1{
				color: #ed1c24;
			}

         
</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.lphinfo.com/wp-content/uploads/js_composer/custom.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.lphinfo.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=11.9.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='redux-google-fonts-newspress_option-css'  href='http://fonts.googleapis.com/css?family=Signika+Negative%3A300%2C400%2C600%2C700&#038;ver=1490699143' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lphinfo.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.lphinfo.com/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yoast-seo-adminbar-css'  href='http://www.lphinfo.com/wp-content/plugins/wordpress-seo/css/adminbar-421.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.lphinfo.com/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-columns-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-fonts-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/style-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display1-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display1.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display3-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display3.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display2-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display7-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display9-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display9.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display5-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display4_bis-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display4_bis.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegapack-post-display7_bis-css'  href='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/css/post_display7_bis.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.lphinfo.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.lphinfo.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.lphinfo.com\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/ajax-login-script.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/adkingpro/js/jquery.jshowoff.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","ajaxnonce":"9d9dc3530c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/adkingpro/js/adkingpro-functions.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","security":"69c3640a0c","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.lphinfo.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.9.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=11.9.2'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/uploads/815/66/public/assets/js/advanced.js?ver=1.7.17'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/wp-embed.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lphinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lphinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lphinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.lphinfo.com/?p=72917' />
<link rel="alternate" type="application/json+oembed" href="http://www.lphinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lphinfo.com%2Fcuriosites-calligraphiques-par-meir-cohen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lphinfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lphinfo.com%2Fcuriosites-calligraphiques-par-meir-cohen%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <meta property="fb:app_id" content="1324782264234232"/>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lphinfo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-264857099",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style type="text/css" title="dynamic-css" class="options-output">body{font-family:"Signika Negative";font-weight:400;font-style:normal;color:#000000;font-size:16px;}#mainmenu li a{font-family:"Signika Negative";font-weight:400;font-style:normal;color:#0a0a0a;font-size:14px;}h1{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:36px;}h2{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:24px;}h3{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:20px;}h4{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:18px;}h5{font-family:"Signika Negative";font-weight:normal;font-style:normal;color:#000;font-size:16px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><!--/head-->
<body class="post-template-default single single-post postid-72917 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">

	<div class="full-width">
		<div id="main-wrapper" class="homepage-two">
		<div class="topbar">
			<div class="container">
									<div id="date-time">jeudi, 5 juillet, 2018</div>
								<div id="topbar-right">
										<div class="searchNlogin">
						<ul>
															<li class="search-icon"><i class="fa fa-search"></i></li>
																				</ul>
													<div class="top-search">
								<form role="search" action="http://www.lphinfo.com/" method="get">
									<input type="text" class="search-form" autocomplete="off" name="s" placeholder="Type &amp; Press Enter">
								</form>
							</div> <!--/.search-->
											</div><!-- searchNlogin -->
				</div>
			</div>
		</div>
		<div id="navigation">
			<div class="navbar" role="banner">
				<div class="container">
					<div class="top-add">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							<a class="navbar-brand" href="http://www.lphinfo.com/">
																			<img class="img-responsive" src="http://www.lphinfo.com/wp-content/uploads/2016/10/logo-1.png" alt="Logo">
																	</a>
						</div>
						<div class="navbar-right">
															<a href="http://www.lphinfo.com/hotel-chypre/"><img class="img-responsive" src="http://www.lphinfo.com/wp-content/uploads/2018/06/Banner-news-chypre.jpg" alt="Ad" /></a>
													</div>
					</div>
				</div>
				<div id="menubar">
					<div id="menubar2" class="container">
						<nav id="mainmenu" class="hidden-sm hidden-xs">
							<div class="navbar-left collapse navbar-collapse">
								<ul id="menu-header-news" class="menu nav navbar-nav"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.lphinfo.com/category/actualite/actualites-is/">Actualités</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.lphinfo.com/category/international/">International</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/europe/">Europe</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/">Vie communautaire</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/en-france/">En France</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active has-menu-child"><a href="http://www.lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom has-menu-child"><a href="http://www.lphinfo.com/petites-annonces/">Petites annonces</a></li>
<li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page has-menu-child"><a href="http://www.lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page has-megasub has-menu-child"><a href="http://www.lphinfo.com/lire-terre-disrael/">Lire Terre d&#8217;Israël</a></li>
</ul>							</div>
						</nav>

						<nav id="mobile-menu" class="visible-sm visible-xs">
							<div class="navbar-collapse collapse">
								<ul id="menu-header-news-1" class="menu nav navbar-nav"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a title="Actualités" href="http://www.lphinfo.com/category/actualite/actualites-is/">Actualités</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-229">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-229 ">
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a title="Vie politique" href="http://www.lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a title="Sécurité Terrorisme" href="http://www.lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a title="SOCIÉTÉ" href="http://www.lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a title="International" href="http://www.lphinfo.com/category/international/">International</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-238">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-238 ">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a title="Proche-Orient" href="http://www.lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a title="Amerique" href="http://www.lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a title="Europe" href="http://www.lphinfo.com/category/international/europe/">Europe</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a title="Diplomatie" href="http://www.lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a title="Vie communautaire" href="http://www.lphinfo.com/category/infos-communautaires/">Vie communautaire</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-47695">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-47695 ">
	<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a title="En France" href="http://www.lphinfo.com/category/infos-communautaires/en-france/">En France</a></li>
	<li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a title="En Israel" href="http://www.lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li>
	<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47698"><a title="Reste du monde" href="http://www.lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a title="Economies-Sciences" href="http://www.lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a title="Arts-Culture" href="http://www.lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38110 active"><a title="Vie juive" href="http://www.lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a title="Petites annonces" href="http://www.lphinfo.com/petites-annonces/">Petites annonces</a></li>
<li id="menu-item-38181" class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a title="Lire le P&#039;tit Hebdo" href="http://www.lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a title="Lire Terre d&#039;Israël" href="http://www.lphinfo.com/lire-terre-disrael/">Lire Terre d&#8217;Israël</a></li>
</ul>							</div>
						</nav>
					</div>
				</div><!--/#navigation-->
			</div><!--/#navigation-->
		</div><!--/#navigation-->

	
	<div class="container">
		<div class="section margin-top-30">
			<div class="row">

			 
				<div class="col-sm-9">
					<div id="site-content" class="site-content">
						<div class="row">
							<div class="col-sm-12">
								<div class="left-content">
									<div class="details-news">
										<div id="post-72917" class="post-72917 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-judaisme-et-monde-religieux category-paracha category-vie-juive">

	<div class="entry-header">

		<!-- Gallery Post -->
		
							<div class="entry-thumbnail">
					<img width="875" height="500" src="http://www.lphinfo.com/wp-content/uploads/2018/07/IMG-20180701-WA0004-e1530775516751-875x500.jpg" class="img-responsive wp-post-image" alt="" />				</div>
			
		
	</div>


	<div class="post-content">
		<div class="entry-meta">
					<ul class="list-inline">
							<li class="posted-by">
					<a href="http://www.lphinfo.com/author/guitel/"><i class="fa fa-user"></i>Guitel Benishay</a>				</li>
										<li class="publish-date"><i class="fa fa-clock-o"></i>Juil 05, 2018</li>
														<li class="views"><i class="fa fa-eye"></i>51</li>
										<li class="loves"><a href="#" class="jm-post-like" data-post_id="72917" title="Like"><i class="fa fa-heart-o"></i>0</a></li>
										<li class="comments"><i class="fa fa-comment-o"></i>
					<a href="http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/#respond">0</a>				</li>
					</ul>
				</div>

		<h2 class="entry-title">Curiosités calligraphiques par Meïr Cohen</h2>
		<div class="entry-content">
			<p>L&#8217;écriture des Sifré-Torah est soumise à des règles strictes qui ne laissent aucune place à la fantaisie. Il y cependant des exceptions, notamment dès les premiers versets de la paracha Pinh&#8217;as. Dans les mots &#8220;Bériti-Chalom&#8221; le vav est fendu au milieu, la lettre Yod du nom Pinh&#8217;ass est plus petite que les autres yod. (Ainsi nous avons dans le sefer trois écritures pour Pinh&#8217;as: &#8220;petit-youd, sans youd, ou youd-standard&#8221;).</p>
<p>Dans nos séfarim actuels il y a quelques autres exceptions; essayons d&#8217;en dresser une liste:</p>
<ol>
<li>Le &#8220;vav kétiyah&#8221; de beriti-chalom.</li>
<li>Les lettres plus grandes ou plus petites que la moyenne (rabati ou zeyira) comme le Bet de Berechit ou le Aleph de Vayikra.</li>
<li>Les lettres surmontées d&#8217;un point (nakoud).</li>
<li>Les deux &#8220;nounim hamenouzarim&#8221; qui sont inversés, isolés et encadrent le verset &#8220;vayehi binsoa Aharon&#8221; dans la Sidra Beaalotekh&#8217;a.</li>
<li>Les &#8220;kri ouktiv&#8221; qui sont des mots que la massorette nous enseigne de lire différemment de leur orthographe. Parfois l&#8217;orthographe n&#8217;a rien à voir comme par exemple là où on doit lire &#8220;teh&#8217;orim&#8221; alors qu&#8217;il est ecrit &#8220;apolim&#8221;</li>
</ol>
<p>Dans le temps, cette liste était bien plus grande et on pouvait trouver des lettres &#8220;impressionnantes&#8221;:</p>
<ol>
<li>Des lettres renversées de haut en bas comme le noun de H&#8217;aran.</li>
<li>Des lettres qui on pivoté sur elles-mêmes comme le Kh&#8217;af de &#8221;derekh&#8217; ets h&#8217;ayim&#8221;.</li>
<li>Le &#8220;Peh léfoufah&#8221; qui est enroulé de manière à se présenter comme &#8220;un peh dans un peh&#8221;.</li>
<li>Le Het de &#8220;veh&#8217;ara af&#8221; dont les deux &#8220;jambes&#8221; se terminent en &#8220;antennes&#8221; tournées vers l&#8217;extérieur.</li>
<li>Des lettres à &#8220;antennes&#8221; droites ou enroulées sur elles-mêmes.</li>
<li>Des lettres avec plus que trois taguimes (couronnes) alors qu&#8217;en principe, elles ne devraient pas-même en avoir une seule.</li>
</ol>
<p>&nbsp;</p>
<p>De cette seconde liste, certains Hassidim et Yémenites ont conservés dans les téfilines et mézouzotes; &#8220;les taguimes en plus&#8221;, le Peh lefoufah et le Het de veh&#8217;ara mentionné plus haut.</p>
<p>Pour les autres particularités on n&#8217;a pas le droit, en principe, de les effectuer car on n&#8217;a plus de &#8220;massorette&#8221; (transmission). On craint aussi peut-être de trop déformer les lettres, ou que ces changements devaient être accompagnés d&#8217;une &#8220;cavannah&#8221; particulière.</p>
<p>En tout état de cause, les Séfarim qui ont été écrit de cette manière restent cachers et dans les centres &#8220;michmeret stam&#8221;, les instructions étaient, en général, de n&#8217;y apporter aucune retouche. Ces sujets sont évoqués dans le Chout Peer hador du Rambam, La hakdamah du Rambane sur la Torah, dans l&#8217;introduction du Sefer-Hataguimes et dans les livres de Halakh&#8217;a traditionnels.</p>
<p>Pour en revenir au &#8220;vav ketiyah&#8221; de Chalom, et sans être certain du rapport; précisons le point suivant:</p>
<p>Quand Aharon et ces quatre fils furent nommés &#8220;Cohen&#8221;, Pinhas était déjà né mais n&#8217;a pas été nommé avec eux (s&#8217;il avait eu des frères par la suite ils auraient été Cohen mais pas lui). En récompense à son action D. l&#8217;a intégré au groupe de Cohanim.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Meïr Cohen</p>
<p>Sofer Stam</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="167b75657970736456717b777f7a3875797b">[email&#160;protected]</a></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenter avec Facebook</span>
		<div class="fb-comments" data-href="http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div>		</div>

		
		
	<ul class="list-inline share-link">
					<li><a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/"><i
						class="fa fa-facebook"></i>Facebook</a></li>
							<li><a class="twitter" onClick="window.open('http://twitter.com/share?url=http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/&amp;text=Curiosités%20calligraphiques%20par%20Meïr%20Cohen','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/&amp;text=Curiosités%20calligraphiques%20par%20Meïr%20Cohen"><i class="fa fa-twitter"></i>Twitter</a></li>
							<li><a class="google-plus" onClick="window.open('https://plus.google.com/share?url=http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/"><i class="fa fa-google-plus"></i>Google+</a></li>
							<li><a class="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lphinfo.com/curiosites-calligraphiques-par-meir-cohen/"><i class="fa fa-linkedin"></i>Linkedin</a></li>
							<li><a class="pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math
		.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest"></i>Pinterest</a></li>
							<li><a class="envelope" href="/cdn-cgi/l/email-protection#251a7650474f404651186650574c4a564c51e68c56001715464449494c425744554d4c545040560017155544570017156840e68a57001715664a4d404b034448551e674a415c184d5151551f0a0a5252520b49554d4c4b434a0b464a480a4650574c4a564c51405608464449494c425744554d4c54504056085544570848404c5708464a4d404b0a"><i class="fa fa-envelope-o"></i>Email</a></li>
			</ul>


	</div>
</div><!--/post-->									</div><!--/.section-->
								</div><!--/.left-content-->
							</div>
						</div>
					</div><!--/#site-content-->

					<div class="row">
						<div class="col-sm-12">

							

							<!-- Related Posts -->

<div class="section related-post-section">
    <h1 class="section-title">Ca pourrait vous intéresser</h1>
    <div class="row masonry_area">
            </div>
</div><!--/.section -->

							<div id="comments" class="comments-wrapper comments">
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/curiosites-calligraphiques-par-meir-cohen/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="col-sm-12"><div class="form-group"><label for="comment">Commentaire</label><textarea id="comment"
 name="comment" class="form-control" rows="5" aria-required="true"></textarea></div></div><div class="col-sm-4"><div class="form-group"><label for="author">Name</label><input id="author"
name="author" class="form-control" type="text"/></div></div>
<div class="col-sm-4"><div class="form-group"><label for="email">Email</label><input id="email" name="email" class="form-control" type="text"/></div></div>
<div class="col-sm-4"><div class="form-group"><label for="url">Website</label><input id="url" name="url" class="form-control" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='72917' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	

</div>
						</div>
					</div>
				</div><!--/.col-sm-9 -->

					
                
                

				<div class="col-sm-3">
	<div id="sitebar">
		<aside id="text-21" class="widget widget_text">			<div class="textwidget"><div class="aptf-tweets-wrapper aptf-template-2">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@LphInfo" class="aptf-tweet-name" target="_blank">Lph Info</a> <span class="aptf-tweet-username">@LphInfo</span>                     <div class="clear"></div>
                    Des archéologues tentent de percer les secrets de l'un des plus beaux mikvés du monde...
<a href="https://t.co/cQtmZmfKFx" target="_blank">https://t.co/cQtmZmfKFx</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@LphInfo/status/1014849078713147392" target="_blank"> -
                                2 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1014849078713147392" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1014849078713147392" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1014849078713147392" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@LphInfo" class="aptf-tweet-name" target="_blank">Lph Info</a> <span class="aptf-tweet-username">@LphInfo</span>                     <div class="clear"></div>
                    Hevron: un garde-frontière sauve la vie d'une jeune fille arabe
<a href="https://t.co/scmCFPtDyM" target="_blank">https://t.co/scmCFPtDyM</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@LphInfo/status/1014812650486816768" target="_blank"> -
                                4 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1014812650486816768" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1014812650486816768" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1014812650486816768" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@LphInfo" class="aptf-tweet-name" target="_blank">Lph Info</a> <span class="aptf-tweet-username">@LphInfo</span>                     <div class="clear"></div>
                    Curiosités calligraphiques par Meïr Cohen
<a href="https://t.co/obmWUpc2Ql" target="_blank">https://t.co/obmWUpc2Ql</a>                      </div><!--tweet content-->
                    <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@LphInfo/status/1014811202868973568" target="_blank"> -
                                5 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        
                                    <!--Tweet Action -->
                    <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1014811202868973568" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1014811202868973568" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1014811202868973568" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                    <!--Tweet Action -->
                            </div><!-- single_tweet_wrap-->
            </div>


</div>
		</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_68658' class='owl-carousel owl-pagination-true autohide-arrows sa_owl_theme'>
<div id='slider_68658_slide01' class='sa_hover_container' style='padding:5% 6.3%; margin:0px 0%; background-image:url(&quot;&quot;); background-position:center center; background-size:100% 100%; background-repeat:no-repeat; background-color:rgba(0,0,0,0); '><p><a href="http://www.lphinfo.com/ortal-voyage/"><img class="aligncenter size-full wp-image-71072" src="http://www.lphinfo.com/wp-content/uploads/2018/03/Carre-273x346-Sadot.jpg" alt="" width="273" height="346" /></a></p></div>
<div id='slider_68658_slide02' class='sa_hover_container' style='padding:5% 6.3%; margin:0px 0%; background-image:url(&quot;&quot;); background-position:left top; background-size:contain; background-repeat:no-repeat; background-color:rgba(0,0,0,0); '><a href="http://www.lphinfo.com/hotel-chypre/"><img src="http://www.lphinfo.com/wp-content/uploads/2018/06/Carre-273x346-chypre.jpg" alt="" width="273" height="346" class="aligncenter size-full wp-image-72503" /></a></div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_68658').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			autoplayHoverPause : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			mouseDrag : true,
			touchDrag : true
		});
		sa_resize_slider_68658();
		window.addEventListener('resize', sa_resize_slider_68658);
		function sa_resize_slider_68658() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_68658').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_68658 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>

<div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_69233' class='owl-carousel owl-pagination-true autohide-arrows sa_owl_theme'>
<div id='slider_69233_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-image:url(&quot;&quot;); background-position:left top; background-size:contain; background-repeat:no-repeat; background-color:rgba(0,0,0,0); '><p><a href="http://www.lphinfo.com/ortal-voyage/"><img class="aligncenter size-full wp-image-71072" src="http://www.lphinfo.com/wp-content/uploads/2018/03/Carre-273x346-Sadot.jpg" alt="" width="273" height="346" /></a></p></div>
<div id='slider_69233_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-image:url(&quot;&quot;); background-position:left top; background-size:contain; background-repeat:no-repeat; background-color:rgba(0,0,0,0); '><a href="http://www.lphinfo.com/hotel-chypre/"><img src="http://www.lphinfo.com/wp-content/uploads/2018/06/Carre-273x346-chypre.jpg" alt="" width="273" height="346" class="aligncenter size-full wp-image-72503" /></a></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_69233').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			autoplayHoverPause : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			mouseDrag : true,
			touchDrag : true
		});
		sa_resize_slider_69233();
		window.addEventListener('resize', sa_resize_slider_69233);
		function sa_resize_slider_69233() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_69233').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_69233 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>
</div>
		</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">

  
  <div id="mailpoet_form_3" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_3 .mailpoet_form { background-color: #02a5cf; text-align: center; color: white; padding: 20px; }
#mailpoet_form_3 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_3 .mailpoet_segment_label, #mailpoet_form_3 .mailpoet_text_label, #mailpoet_form_3 .mailpoet_textarea_label, #mailpoet_form_3 .mailpoet_select_label, #mailpoet_form_3 .mailpoet_radio_label, #mailpoet_form_3 .mailpoet_checkbox_label, #mailpoet_form_3 .mailpoet_list_label, #mailpoet_form_3 .mailpoet_date_label { display: block; font-weight: bold; color: white; }
#mailpoet_form_3 .mailpoet_text, #mailpoet_form_3 .mailpoet_textarea, #mailpoet_form_3 .mailpoet_select, #mailpoet_form_3 .mailpoet_date_month, #mailpoet_form_3 .mailpoet_date_day, #mailpoet_form_3 .mailpoet_date_year, #mailpoet_form_3 .mailpoet_date { display: block; text-align: center; margin: a; }
#mailpoet_form_3 .mailpoet_text, #mailpoet_form_3 .mailpoet_textarea { width: 100%; }
#mailpoet_form_3 .mailpoet_checkbox {  }
#mailpoet_form_3 .mailpoet_submit { color: black !important; background-color: white !important; border: none; padding: 5px; margin-top: 10px; }
#mailpoet_form_3 .mailpoet_submit input { color: black; background-color: white; }
#mailpoet_form_3 .mailpoet_divider {  }
#mailpoet_form_3 .mailpoet_message { color: white; }
#mailpoet_form_3 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_3 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="http://www.lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="3" />
      <input type="hidden" name="token" value="e5bf21aeb8" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><h2 style="text-align:center;color:white;">NEWSLETTER LPH INFO</h2>
<h4 style="text-align:center;color:white;">RECEVEZ <u> GRATUITEMENT</u>
LA UNE DU JOUR</h4></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
	</div><!--/#sitebar-->
</div>
			</div>
		</div><!--/.section-->
	</div><!--/.container-->


	</div><!--/#main-wrapper-->

<footer id="footer">
	

	<div class="footer-menu">
		<div class="container">
			<ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.lphinfo.com/lire-lev-hair-lph/">Lire Lev Hair &#038; Lph</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.lphinfo.com/contact/">Contact</a></li>
</ul>		</div>
	</div>

	<div class="bottom-widgets">
		<div class="container">
			<div class="row">
				<div class="col-md-3 col-sm-6"><aside id="text-19" class="widget footer-bottom-widget widget_text"><h2 class="widget-title">Nous contacter</h2>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f38875-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/curiosites-calligraphiques-par-meir-cohen/#wpcf7-f38875-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="38875" />
<input type="hidden" name="_wpcf7_version" value="5.0.2" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f38875-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Votre nom (obligatoire)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Votre e-mail (obligatoire)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Sujet<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Votre message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Envoyer" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside></div><div class="col-md-3 col-sm-6"><aside id="search-5" class="widget footer-bottom-widget widget_search"><h2 class="widget-title">Rechercher</h2><form role="search" method="get" id="search-form" action="http://www.lphinfo.com/">
	<input type="text" placeholder="Rechercher sur le site" name="s" id="s" />
</form></aside></div><div class="col-md-3 col-sm-6"><aside id="newspress_popular_news_widget_content-2" class="widget footer-bottom-widget widget_newspress_popular_news_widget_content"><h2 class="widget-title">Articles Populaires</h2><ul class="popular-news-widget post-list popular"><li><div class="post small-post media"><div class="entry-header pull-left"><div class="entry-thumbnail"><a href="http://www.lphinfo.com/paris-de-nouvaux-details-lassassinat-de-sarah-lucie-halimi-hyd/"><img width="95" height="95" src="http://www.lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi-95x95.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi-95x95.jpg 95w, http://www.lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" /></a></div></div><div class="post-content media-body"><div class="video-catagory"><a href="http://www.lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="http://www.lphinfo.com/category/international/" rel="category tag">INTERNATIONAL</a></div><h2 class="entry-title"><a href="http://www.lphinfo.com/paris-de-nouvaux-details-lassassinat-de-sarah-lucie-halimi-hyd/">Paris: de nouvaux détails sur l&#8217;assassinat de Sarah Lucie Halimi hy&#8217;d</a></h2></div></div><!--/post--></li><li><div class="post small-post media"><div class="entry-header pull-left"><div class="entry-thumbnail"><a href="http://www.lphinfo.com/richard-gere-insulte-binyamin-netanyahou/"><img width="95" height="95" src="http://www.lphinfo.com/wp-content/uploads/2017/03/Richard-Geere-Flash-90-95x95.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2017/03/Richard-Geere-Flash-90-95x95.jpg 95w, http://www.lphinfo.com/wp-content/uploads/2017/03/Richard-Geere-Flash-90-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" /></a></div></div><div class="post-content media-body"><div class="video-catagory"><a href="http://www.lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="http://www.lphinfo.com/category/societe/" rel="category tag">SOCIÉTÉ</a></div><h2 class="entry-title"><a href="http://www.lphinfo.com/richard-gere-insulte-binyamin-netanyahou/">Richard Gere insulte Binyamin Netanyahou</a></h2></div></div><!--/post--></li><li><div class="post small-post media"><div class="entry-header pull-left"><div class="entry-thumbnail"><a href="http://www.lphinfo.com/cri-sioniste-de-franz-olivier-giesbert/"><img width="95" height="95" src="http://www.lphinfo.com/wp-content/uploads/2017/03/Franz-Olivier-Giesbert-Wiki-e1488707514369-95x95.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.lphinfo.com/wp-content/uploads/2017/03/Franz-Olivier-Giesbert-Wiki-e1488707514369-95x95.jpg 95w, http://www.lphinfo.com/wp-content/uploads/2017/03/Franz-Olivier-Giesbert-Wiki-e1488707514369-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" /></a></div></div><div class="post-content media-body"><div class="video-catagory"><a href="http://www.lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="http://www.lphinfo.com/category/international/" rel="category tag">INTERNATIONAL</a></div><h2 class="entry-title"><a href="http://www.lphinfo.com/cri-sioniste-de-franz-olivier-giesbert/">Le cri &#8220;sioniste&#8221; de Franz-Olivier Giesbert</a></h2></div></div><!--/post--></li></ul></aside></div><div class="col-md-3 col-sm-6"><aside id="newspress_social_widget-2" class="widget footer-bottom-widget widget_newspress_social_widget"><h2 class="widget-title">RESEAUX SOCIAUX</h2>
            <div class="follow-us">
                <ul class="list-inline social-icons">
                                               <li><a href="https://www.facebook.com/leplushebdo?fref=ts" class="facebook"><i class="fa fa-facebook"></i></a></li>
                    
                                               <li><a href="https://twitter.com/LphInfo" class="twitter"><i class="fa fa-twitter"></i></a></li>
                    
                    
                    
                    
                    
                                                <li><a href="https://www.youtube.com/channel/UCsbtwPq2jfTHh97rCFDQvcA" class="youtube"><i class="fa fa-youtube"></i></a></li>
                    
                    
                    
                    
                    
                     
                </ul>                  
            </div>   


            </aside></div>			</div>
		</div>
	</div>

			<div class="footer-bottom">
			<div class="container text-center">
				<p>
					LPH 2016 - - Création <a href="http://bereshit-agency.com">Bereshit Agency</a>				</p>
			</div>
		</div>
	</footer>
</div><!--/.box-->


<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1324782264234232&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript" src="//cdn4.wibbitz.com/lphinfo/embed.js" async></script>    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'http://www.lphinfo.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = 'c7b10c3032';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-exit" class="snp-pop-68750 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="68750" /><input type="hidden" class="snp_popup_theme" value="theme7" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme7" >
    <div class="snp-inner">
	<div class="snp-inner2">
	    <header class="snp-header"><span>Recevez chaque matin </span><h1>L'actualité israélienne des dernières 24h !</h1></header> 
	    <div class="snp-form">
		 <form action="#" method="post" class=" snp-subscribeform snp_subscribeform">
		     		    <fieldset>
			<div class="snp-field">
			    <input type="text" name="email" id="snp_email" placeholder="Votre email" class="snp-field snp-field-email" />		
			</div>
			<button type="submit" data-loading="Veuillez patientez" data-success="Merci" class="snp-submit">Je m'abonne !</button>
		    </fieldset>
		</form>
	    </div>
	    <div class="snp-close">
	    <a href="#" class="snp_nothanks">Close this popup</a>	    </div>
	</div>
    </div>
    </div>
<style>.snp-pop-68750 .snp-theme7 { max-width: 660px;}
.snp-pop-68750 .snp-theme7 span {font-size: 18px; color: #fa0000;}
.snp-pop-68750 .snp-theme7 h1 {font-size: 21px; color: #0d7bd6;}
.snp-pop-68750 .snp-theme7 .snp-info {font-size: 12px; color: #959595;}
.snp-pop-68750 .snp-theme7 .snp-submit { color: #ffffff;}
.snp-pop-68750 .snp-theme7 .snp-submit { background-color: #0d7bd6;}
</style><style>.snp-pop-68750-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-pop--1 .snp-theme7 span{
text-align:center;
}</style><script>
jQuery(document).ready(function() {
});
</script>
</div>            </div>
    <link rel='stylesheet' id='owl_carousel_css-css'  href='http://www.lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='http://www.lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='http://www.lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.lphinfo.com/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","nonce":"1279545e62"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/inc/post-like/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.subscribe-better.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/moment.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/ajax-login-script.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/jquery.ajaxchimp.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/themes/newspress/assets/js/custom-script.js'></script>
<script type='text/javascript'>
		/*==============================================================*/
		// Weather
		/*==============================================================*/

		/* Where in the world are you? */
		jQuery('.js-geolocation').ready(function() {
			navigator.geolocation.getCurrentPosition(function(position) {
				loadWeather(position.coords.latitude+','+position.coords.longitude); //load weather using your lat/lng coordinates
			});
		});

		jQuery(document).ready(function() {
			loadWeather('london','uk');
		});

		function loadWeather(location, woeid) {
			jQuery.simpleWeather({
				location: location,
				woeid: woeid,
				unit: 'c',
				success: function(weather) {
					html = '<span>'+weather.city+' </span><img src='+weather.thumbnail+'><span> '+weather
					.temp+'&deg;'+weather.units.temp+'</span>';

					jQuery('#weather').html(html);
				},
		error: function(error) {
			jQuery('#weather').html('<p>'+error+'</p>');
		}
		});
		}


		jQuery(function ($) {
			'use strict';

			/*==============================================================*/
			// Newsletter Popup
			/*==============================================================*/
			(function () {
				$('.subscribe-me').subscribeBetter({
					trigger: 'onidle',
				animation: 'fade',
				delay:70,
				showOnce: true,
				autoClose: false,
				scrollableModal: false
				});
			}());



			/*==============================================================*/
			// Ajax Forms
			/*==============================================================*/
			(function () {
				$('#popup-subscribe-form').ajaxChimp({
					language: 'es',
					url: ''
				});
			}());

		});
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=11.9.2'></script>
<script async="async" type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/mailpoet/assets/js/vendor.4034aa5c.js?ver=3.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/mailpoet/assets/js/public.0ac1326d.js?ver=3.7.8'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/admin-bar.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wordpress-popup/js/public.min.js'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-content/plugins/wpmegapack/assets/js/owl.carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.lphinfo.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
</body>
</html>